Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

30/06/2014 #1


Motor con 4 cables y capacitor.
Hola gente, tengo un motor de un soplador que saque de un viejo aire acondicionado, el tema es que le arrancaron los cables y nos e como conectarlo para usarlo, segun el motor es un czerweny modelo 59 m-5010, en la chapa dice que lelva un capacitor de 4uf 400v pero no tengo idea de como conectarlo, tengo 4 cables, 2 blancos, blanco-rojo, blanco-azul.

Alguna manera de ver como se conecta?
30/06/2014 #2
Moderador general

Avatar de DOSMETROS

Fijate si identificás las dos bobinas (tester en Ohms)
30/06/2014 #3


hola al Foro, te recomiendo que primero selecciones los devanados midiendo con un multímetro, determina si un devanado son los 2 blancos y el otro los combinados o es un blanco con un combinado y el otro blanco con el otro combinado osea blanco con blanco-rojo y blanco con blanco-azúl, una vez que los identifiques une dos cables (ejemplo para el segundo caso blanco con blanco) y pon el capacitor entre blanco-rojo y blanco-azúl, conecta el neutro en los blancos y la línea o fase en cualquiera de los combinados va a girar hacia un sentido, si lo cambias al otro combinado cambiara el sentido, checalo.
30/06/2014 #4


Puede ser que todos los cables tengan conneccion entre si? depende como mida tengo entre 75ohms y 180 ohms.
30/06/2014 #5
Moderador general

Avatar de DOSMETROS

Hacé un "mapa" de colores y Ohms.

Marcá un blanco como blanco 1 y el otro como 2
01/07/2014 #6


Ahi les dejo un mapita de los bobinados.



Se agradece la ayuda.
01/07/2014 #7


no tiene lógica, mediste contra tierra o masa?

---------- Actualizado después de 7 minutos ----------

y que paso con los colores que antes mencionaste?
01/07/2014 #8


Los resumi todos son blancos con rayas, salvo uno solo que es blanco solo.

Los medi entre si, con la carcasa no hay contacto
01/07/2014 #9
Moderador general

Avatar de DOSMETROS

O tu tester anda mal (cambiale al menos la batería ) u Ohm estaba
01/07/2014 #10


Jajajajaj lo medi 30 veces, mide eso que se yo, igual ya lo hice andar, me consegui un capacitor de 2.5uf y empeze a conectar a diestra y siniestra, total no bolaba nada, por suerte ya lo tengo andando, el capacitor va entre blanco y amarillo, y los 220v entre azul y negro, segun me di cuenta tiene 2 bobinados, para 2 velocidades.

Gracias por la ayuda gente
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.