Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

17/01/2012 #1

Avatar de cryingwolf

motor trifasico sin fuerza pasado de vueltas.
buenos dias, les comento una situacion que paso hoy a la mañana.

en mi laburo tenemos un montacargas chiquito, que sube hasta un 2do piso. creo que levanta hasta 400 kg.

la cuestion es que lo subieron hasta el 2do piso y cargaron unos motores, una maquina de soldar y no se que otras cosas mas. cuando le dieron marcha para abajo, se acelero de una manera impresionante, bajo como 4 veces mas rapido que la velocidad normal y el motor arriba sonaba como una turbina jaja


despues del desastre y la cagada a pedos del jefe, me mando a revisarlo. despues de arreglar los finales de carrera y los cables de acero, el motor gira.. pero no tiene fuerza.

para bajar anda, arranca mas lento que de costumbre. y para subir no. el montacargas sin peso no sube. tenes que girar el eje del motor a mano y ahi arranca mas o menos.

otra cosa, despues del accidente, toda la estructura del elevador da corriente. no son los cables de finales decarrera, ya los revise-


que le puede haber pasado al motor?
17/01/2012 #2

Avatar de DJ DRACO

Chau vieja!!!!!

lo excedieron!!!!!

pobre motorcito...aunque es raro que no tenga torque...o anda o no anda...o se quema o no se quema...

Peor no puede perder el torque de arranque...,mmmm
17/01/2012 #3
Moderador general

Avatar de Fogonazo

Se quemó o falta alimentar uno de los campos, esto provoca el doble de velocidad pero mucho menos torque.

Olfatear motor (Olor a quemado) y revisar contactor
17/01/2012 #4

Avatar de Gudino Roberto duberlin

Hola Amigo, debes mencionar que tipo de motor trifasico tienes. Debes desacoplarlo mecanicamente para probarlo, ademas si pertenece a un montacargas "puede de que disponga de freno a patines" acaso estaran accionados?. Tambien es imprescindible megarlo para descartar posibles fugas internas del mismo. Si el motor es del tipo a induccion, posee arranque estrella-triangulo?, y este ultimo evento no ocurre?.
17/01/2012 #5


Fijarse si no se centrifugaron las espiras del rotor y se abrieron.
17/01/2012 #6

Avatar de cryingwolf

la falla que hace es como cuando a los motores monofasicos les falla el capacitor.. similar.

freno mecanico tenia.. en una epoca. esta anulado hace mucho asi que no es. sospecho o que se le corto un bobinado de una fase.. o se centrifugo el bobinado y se hizo mierd..
me da la sensacion de eso porque si antes no tenia fugas.. justo despues de que gire mil da corriente?
o algun campo estara a tierra y por eso la perdida de potencia.
en fin. si o si hay que bajar el motor y ya es todo un tema ese.
18/01/2012 #7


El freno mecánico no puede estar anulado. Otra cosa es que sea externo, pero sino ya me dirás como hace para no caer cada vez que le quitas tensión y no está apoyado (a no ser que tenga una reductora irreversible, cosa que no te garantiza que no se caiga si tiene montado mucho peso)
18/01/2012 #8

Avatar de Eduardo

cryingwolf dijo: Ver Mensaje
la falla que hace es como cuando a los motores monofasicos les falla el capacitor.. similar.
freno mecanico tenia.. en una epoca. esta anulado hace mucho asi que no es. sospecho o que se le corto un bobinado de una fase.. o se centrifugo el bobinado y se hizo mierd..
me da la sensacion de eso porque si antes no tenia fugas.. justo despues de que gire mil da corriente?
o algun campo estara a tierra y por eso la perdida de potencia.
en fin. si o si hay que bajar el motor y ya es todo un tema ese.
- Ya sea para arreglar el motor o cambiarlo igual tenés que sacarlo. Incluso si el problema estuviera en el reductor o el acople igual hay que desarmar y ver.
O pensabas arreglarlo astralmente?

- Averiguá que motor es, porque si hablás de "se centrifugo el bobinado" entonces no es un motor jaula de ardilla (lo que cabía esperar) sino uno de rotor bobinado, y en ese caso lo que se hizo bosta es el contactor que puentea los anillos.

- Si es un jaula de ardilla (como el 98% de los motores trifásicos) debería ser uno viejo con jaula remachada para que te haga ese efecto, es mas probable que sea el reductor, el acople o el embrague (si tiene).
18/01/2012 #9

Avatar de DJ DRACO

si, debe ser más mecánico que eléctrico...es lo que yo digo!

porque si fuera problema eléctrico o anda o no anda!

Debe ser el reductor! o a lo mejor los frenos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.