Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/11/2014 #21

Avatar de fdesergio

Bueno esos diodos son el puente trifasico para la excitacion de campo, si estan abiertos entonces no hay voltaje para el campo por lo tanto 0 vAc de salida, se dañan (se abren totalmente) cuando algun "mago" aplica tension al generador y este se convierte en un motor, se reemplazan y ya, pero tene en cuenta el AVR tambien, chaoooo

Ademas si se apaga sola debe aparecer algun alarma en el panel, hay alguna activa???
podes tener tambien problemas en la maquina ( sobretemperatura o sensor dañado, sin pulsos para las RPM o sensor dañado, sin presion de aceite o sensor dañado) tantas cosas.....
18/11/2014 #22


fdesergio dijo: Ver Mensaje
Bueno esos diodos son el puente trifasico para la excitacion de campo, si estan abiertos entonces no hay voltaje para el campo por lo tanto 0 vAc de salida, se dañan (se abren totalmente) cuando algun "mago" aplica tension al generador y este se convierte en un motor, se reemplazan y ya, pero tene en cuenta el AVR tambien, chaoooo

Ademas si se apaga sola debe aparecer algun alarma en el panel, hay alguna activa???
podes tener tambien problemas en la maquina ( sobretemperatura o sensor dañado, sin pulsos para las RPM o sensor dañado, sin presion de aceite o sensor dañado) tantas cosas.....
si es raro, se apaga el motor y en el panel digital no me muestra ninguna falla

presion de aceita esta bien ya probe ese sensor

ya se hizo la prueba de solo motor y funciono

volvere a revisar los sensores que miden rpm y temperatura (pero si fallara en ambos casos me mostrara una alarma), el problema es que desde que se activa la planta hasta el apagado dura mas o menos 5 segundos
19/11/2014 #23

Avatar de fdesergio

Te sucede lo mismo com ambos controladores?? en los 5 segundos cuales son las lecturasd del modulo sobre todo en RPM??
19/11/2014 #24


fdesergio dijo: Ver Mensaje
Te sucede lo mismo com ambos controladores?? en los 5 segundos cuales son las lecturasd del modulo sobre todo en RPM??
mañana ire a realizar mas pruebas, pero cuando probe en cada modulo, no alcanza a medir los rpm ya que solo dura mas o menos 5 segundo desde el encendido hasta que se apaga, mañana que haga mas pruebas me fijare bien si alguno de los modulos me muestra rpm o frecuencia

Igual tengo pensado revisar el rectificador trifasico del generador, el avr com me dijistes y los sensores nuevamente
19/11/2014 #25

Avatar de fdesergio

En los casos (parecido al tuyo) que he tenido casi siempre ha sido problema presion de aceite por falta de purgado, revisa la linea de combustible algunas veces las abrazaderas se aflojan entra aire y sucede eso, igual unas fotos no estan de mas, aunque en los equipos mas nuevo ya no pasa eso tan conmumente, chaooooo
19/11/2014 #26


fdesergio dijo: Ver Mensaje
En los casos (parecido al tuyo) que he tenido casi siempre ha sido problema presion de aceite por falta de purgado, revisa la linea de combustible algunas veces las abrazaderas se aflojan entra aire y sucede eso, igual unas fotos no estan de mas, aunque en los equipos mas nuevo ya no pasa eso tan conmumente, chaooooo
tambien pensamos en esa posibilidad del aire, entonces el mecanico purgo la linea de combustible, se realizo una prueba de solo motor y funciono; de igual manera va tocar revisar la presion del aceite y si el paso de combustible esta correcto

todo eso revisaremos mañana y desde ya muchas gracias
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.