Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

27/02/2014 #1


Problema de Amperaje en el Neutro y Armonicos
Estamos teniendo Amperaje en el nuetro cuando funciona unos ventiladores en nuestra fabrica, tenemos un trafo de 750KVA y la tension a la salida del neutro es de R:386 S:382 T:379 por lo tanto llegamos a tener 7 voltios de diferencia entre faces. Lo que nos genera 160 amp. de corriente sobre el neutro y nos quema equipos electronicos de nuestro horno.
Ya hicimos mediciones y creemos en 3 alternativas:
1) Problemas en la seccion del neutro, es menos al de las faces.
2) Problema del trafo.
3) Porblema del fornecedor de energia electrica.

Quien me podria ayudar con esto o recomendar algo?? ...
27/02/2014 #2
Moderador

Avatar de Luis Eduardo Sánchez

Corrientes de foucault??

En tu sistema con los ventiladores hay instalados variadores de frecuencia?

Saludos
27/02/2014 #3


Una salida es distribuir "irmanamente" lo mas igual possibles las cargas entre las tres fases (R,S,T)evitando lo desequilibrio entre els.
Lo neutro es enpleado para si obtener 220Vac a partir de una fase qualquer (380Vac) y esa carga ( en 220Vac) tiene que sener balanciada lo mejor possible entre las 3 fases.
!Fuerte abrazo!
Att.
Daniel Lopes.
27/02/2014 #4

Avatar de Daniel.more

no entiendo nada ?????

primero que la sección del neutro sea menor que la de las fases es absolutamente normal

segundo hablas de armónicos,solo estarían presentes al arrancar los motores si los tienen pasados por baria-dores de velocidad y que no tengan los pertinentes filtros a la entrada y salida de este...

por ultimo hablas de que en el neutro hay amperaje ??? pues claro que si... lo raro es que no tengas teniendo en cuenta que todo lo conectado a 220v retorna a el......

aclárame algo para poder ayudarte porque no entiendo a que te refieres..sludos
27/02/2014 #5


vi un problema parecido con unos variadores de frecuencia que mostraban error de linea y era una falla en el equipo de corrección del factor de potencia del transformador que se había cambiado.
28/02/2014 #6

Avatar de Scooter

¿Que es un "fornecedor"?

Teniendo en cuenta que la corriente nominal de línea para esa potencia es de unos 1150A, no me parece excesiva una corriente de neutro de 160A. Algo elevada y que hay que tratar de reducir si.
Osea que con la corriente actual estás con una corriente de neutro de 1/8 de la nominal de fase, así que la sección puede ser ocho veces menor (mas o menos)

Supongo que lo primero es verificar el equilibrio de las cargas monofásicas, si están repartidas uniformemente y si se conectan "equilibradamente". Revisar si algún motor monofásico está frenado, rodamientos...

Lo siguiente sería verificar armónicos de los equipos electrónicos


El telediagnóstico es complicado, solo te podemos dar unas directrices de por donde buscar.
28/02/2014 #7

Avatar de Gudino Roberto duberlin

Hola coincidiendo con daniel.more, debes aclarar que cargas (potencia) monofásica tienes conectadas.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.