Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/06/2010 #1


problema entre fase y tierra
hola gente tengo un problema.
En una istalacion trifasica 220 sin neutro, el voltaje entre cada fase y tierra es de 136v, en algun momento hay 150v en una fase 127v en otra y 136v en la otra. Pero cuando el timer de las luces exteriores se activan pasa lo siguiente
voltaje entre fases es 220v, pero entre
fase1 tierra 220v
fase2 tierra 220v
fase3 tierra 0V <= aca hay algo mal no?


Yo supongo que la fase3 esta a tierra (cuando se activan las luces) y por eso su tension es cero, pero porque las otras quedan en 220v si su promedio es de 136v?
otra cosa hay una lavadora industrial con diferencial de 30ma de fuga que salta de forma aleatoria, probe con un superinmunizado y pasa lo mismo, note que cuando se activan las luces de afuera (cuando fase3 tierra = cero v) el diferencial no se puede levantar.
Creo que esta todo relacionado , sera que la maquina utiliza la tierra como neutro y por eso falla?

Desde ya gracias por melestarse en leer esto
13/06/2010 #2
Moderador general

Avatar de DOSMETROS

Respuesta: problema entre fase y tierra
Aquí en Argentina existía hace unos años un sistema trifásico de 3 x 220 , con dos fases vivas y la tercera a tierra como neutro.

Lo que no entiendo es cómo primero te aparece en triángulo con tensiones mas o menos balanceadas , y luego como aquel sistema.

La posibilidad que se me ocurre es que esa línea trifásica esté flotante y no esté bién referida a tierra por tu proveedor.

Entonces algo de la instalación la pone a tierra.

Las mediciones hacelas a lámpara más que con tester.

Saludos !
13/06/2010 #3


Respuesta: problema entre fase y tierra
hola gracias por tu respuesta.
Por parte del proveedor tenemos un transformador de 6kv a 220v, (no recuerdo la potencia)

Yo tambien creo que cuando se enciende las luces se pone una fase a tierra, seria lo mas logico, lo que no entiendo mucho es porque la lavadora hace saltar el diferencial (y no deja reponer) solo cuando se encienden las luces.
Gracias
13/06/2010 #4

Avatar de marianus

Respuesta: problema entre fase y tierra
hola amigo, mira yo coincido con "dosmetros" y opino que la puesta a tierra del trafo esta mal o se ha levantado o cortado en la estrella principal del mismo.

medir con lamparas siempre es lo mejor ya que le provocamos un consumo a la linea, con el tester te va a marcar, pero no confiaria tanto.
24/09/2010 #5


Respuesta: problema entre fase y tierra
No hace mucho habia comprobado ese tipo de sistema de 3x220v y para mi es un sistema aislado que no esta referido a tierra. Fijate que las luces estan mal. Suerte
24/09/2010 #6
Moderador

Avatar de Dano

Respuesta: problema entre fase y tierra
Mdeo = Montevideo?

Los antiguos sistemas trifásicos y bifásicos eran flotantes (No aterrados), se usaban los transformadores en triángulo.

Por lógica no debería haber tensión entre las líneas y tierra, esto es pura lógica, en la realidad todos los aparatos tienen fugas y aunque cada uno no pase los 30mA se suman y la fuga es grande (Vi casos que lámparas de 25W se prendían bastante bien cuando se conectaban entre linea y tierra
).
En este tipo de Red es normal tener una tensión entre 90V y 150V entre Linea y Tierra la tensión entre las distintas lineas varía dependiendo de la fuga que tengan las demás, por eso cuando la L3 se pone a tierra las demas líneas L1 y L2 tienen tensión de fase.

Por lo que veo tu problema es que cuando enciendes las luces la "Fase 3" se va a tierra, pero al tener una subestación propia la sumatoria de fugas a tierra generado por los aparatos de la fábrica no es suficiente como para hacer saltar los diferenciales.

La lavadora, supongo que el problema es que tiene mucha fuga (lo suficiente para hacer saltar el diferencial) en la L1 o L2.
Con las luces apagadas tendrías una tensión de unos 127V entre L1 o L2 y Tierra pero cuando prendes las luces la tensión aumenta a 220V y como el aparato está en los límites del diferencial ese pequeño cambio produce la falla.

Saludos
24/09/2010 #7
Moderador general

Avatar de DOSMETROS

Respuesta: problema entre fase y tierra
Ummmmm cuando yo tenía esa trifásica , una de las 3 líneas estaba definitivamente "aterrizada" abulonada a la caja de fusibles , que era de fundición cementada al muro , así que eran 2 vivos y un neutro , 3 x 220

Saludos !
25/09/2010 #8
Moderador

Avatar de Dano

Respuesta: problema entre fase y tierra
DOSMETROS dijo: Ver Mensaje
Ummmmm cuando yo tenía esa trifásica , una de las 3 líneas estaba definitivamente "aterrizada" abulonada a la caja de fusibles , que era de fundición cementada al muro , así que eran 2 vivos y un neutro , 3 x 220

Saludos !
Cuando tenía trifásica en el taller (3x220), que yo recuerde ninguna linea se colocaba a tierra,
acabo de darme cuenta que en la casa de mis viejos todabía llega la antigua bifásica hice unas mediciones con respecto a tierra y cualquiera de las dos líneas tiene tensión (130v 140v).

Hay dos opciones o todo el sistema es flotante o justo a la casa no entra la línea que está aterrada. Me estás haciendo dudar .
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.