Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/02/2011 #1


problema con grupos electrogenos
bueno espero me ayuden con la siguiente pregunta; trabajo en una empresa que se dedica al suministro de energía eléctrica y tenemos 3 grupos electrógenos a gas natural, y hasta el momento la regulación de gas no es automatizada, quiero saber como poder regular el gas sin tener que estar manipulando la válvula de compensación aire- combustible (AFR) cada vez que se apaga el grupo

hola que tal soy trabajador de una empresa dedicada al suministro de energía eléctrica, contamos con 3 grupos electrógenos caterpillar, el problema que tengo es que uno de los grupos se desconecta por potencia reactiva negativa cada ves que se conecta otro grupo a la carga que se suministra.

nota: la frecuencia de trabajo de los grupos es de 60 Hz a 1800 RPM
el factor de potencia es de 0.85 lag en promedio
obs: por momentos el factor de potencia cambia rapidamente llegando hasta 0.78 lag y 0.92 lag.
04/02/2011 #2
Moderador general

Avatar de Fogonazo

Que yo sepa el suministro de gas al motor es a través de un regulador que trabaja con vació (Presión negativa), si el motor deja de funcionar, no succiona, no provoca vacío y el regulador no deja pasar gas.

Si quieres estar seguro del corte de suministro de gas puedes agregar una electro-válvula NC en serie con el paso de gas y alimentada (Por ejemplo) en paralelo con el sistema de encendido del motor. No hay encendido, no hay gas.
04/02/2011 #3


Fogonazo dijo: Ver Mensaje
Si quieres estar seguro del corte de suministro de gas puedes agregar una electro-válvula NC en serie con el paso de gas y alimentada (Por ejemplo) en paralelo con el sistema de encendido del motor. No hay encendido, no hay gas.
Elemental... Mi querido Watson. Pardon, quise decir Fogonazo.

Saludos a todos. Espero que el 2011 les depare prosperidad y éxitos.
04/02/2011 #4
Moderador general

Avatar de Fogonazo

mcrven dijo: Ver Mensaje
.....Saludos a todos. Espero que el 2011 les depare prosperidad y éxitos.
¿ Y tu donde estabas metido que no aparecías ?

Saludos amigo MCraven y mis mejores deseos para ti este 2011, y para no ser mezquino, también para el 2012.
04/02/2011 #5


Fogonazo dijo: Ver Mensaje
Que yo sepa el suministro de gas al motor es a través de un regulador que trabaja con vació (Presión negativa), si el motor deja de funcionar, no succiona, no provoca vacío y el regulador no deja pasar gas.

Si quieres estar seguro del corte de suministro de gas puedes agregar una electro-válvula NC en serie con el paso de gas y alimentada (Por ejemplo) en paralelo con el sistema de encendido del motor. No hay encendido, no hay gas.
es correcto lo que dice del funcionamiento del motor, que trabaja con el vació del motor (turbo compresor), eso esta claro; lo que no esta muy claro es como regular el combustible cuando el motor esta en carga osea entregando potencia, a medida de que se le exige potencia, la proporción aire y combustible no es la correcta y tenemos problemas en el funcionamiento esto se refleja en las frecuencia que no es otra cosa que las revoluciones del motor, deberían de estar estables a 1800 RPM pero por momentos las revoluciones varían de 1785 a 1809 esta diferencia de RPM debería de ser menor.

ah y también quisiera que me responda la 2da pregunta anterior que hice.
agradecería su respuesta muchas gracias.
04/02/2011 #6
Moderador general

Avatar de Fogonazo

La curva esquiométrica Gas-Aire se supone que la de el propio regulador de presión de gas.
El regulador trata de entregar siempre la misma presión, como esto trabaja según el vacío que provoca el motor, a mayor vacío, (Mas RPM) el regulador de presión intenta mantener esta "Soltando" mas gas y así mantiene la relación Gas-Aire.

Además del regulador de presión de gas, en algún lado el motor debe tener un regulador de velocidad tipo Watt que actúa sobre la entrada de aire.
04/02/2011 #7


Fogonazo dijo: Ver Mensaje
La curva esquiométrica Gas-Aire se supone que la de el propio regulador de presión de gas.
El regulador trata de entregar siempre la misma presión, como esto trabaja según el vacío que provoca el motor, a mayor vacío, (Mas RPM) el regulador de presión intenta mantener esta "Soltando" mas gas y así mantiene la relación Gas-Aire.

Además del regulador de presión de gas, en algún lado el motor debe tener un regulador de velocidad tipo Watt que actúa sobre la entrada de aire.
El sistema de regulación de gas es mediante una válvula de diafragma (AFR) compensación aire - combustible y una válvula de bola para la curva esquiométrica, eso también esta claro, pero el problema se presenta por que el motor no funciona correctamente esto se ve en la frecuencia del generador y las revoluciones del motor, lo que busco es saber como puedo hacer para que el motor funcione correctamente a su frecuencia nominal.
04/02/2011 #8
Moderador general

Avatar de Fogonazo

operador esco dijo: Ver Mensaje
.... pero el problema se presenta por que el motor no funciona correctamente esto se ve en la frecuencia del generador y las revoluciones del motor, lo que busco es saber como puedo hacer para que el motor funcione correctamente a su frecuencia nominal.
Lo que indicas puede provenir del regulador de velocidad, no necesariamente debe ser la relación Gas-Aire.
Entre la entrada de Gas-Aire y el turbo-compresor debe haber una válvula tipo mariposa que es ajustada por un regulador de velocidad, puede ser mecánico (Centrífugo tipo Watt) o electrónico con algún tipo de servo-motor.

¿ El problema apareció recientemente o lo tubo desde la instalación del equipo ?
¿ De que potencia es el motor ?
¿ Que tipo de motor es ciclo Otto o ciclo combinado Diesel-Otto ?
04/02/2011 #9
Recordado

Avatar de marcelorenz

indudablemente cuando existan variaciones en la carga, las rpm tendran variacion.
esa variacion dependera de la energia cinetica almacenada por el sistema.
los motores a combustion y sus sistemas de control y estabilidad de rpm en grupos electrogenos solo son lo suficientemente rapidos en corregir cuando se trata de motores diesel, o de inyeccion directa, ya que la admision de aire es maxima siempre, y la potencia del mismo se varia solo variando la cantidad de combustible inyectado dentro de las camaras, eso te permite poder corregir las rpm vuelta a vuelta, en cambio en motores a gasolina/gas, y con mas razon si se trata de motores turboalimentados, el tiempo de respuesta del sistema al producirle una carga en su alternador es por demas mayor, produciendo esas picos de variaciones de bajar las rpm/hz al cargarlo y subir las rpm/hz al descargarlo.
una solucion es agregar en el sistema de acople motor/alternador una peso que acumule energia cinetica, la cual estará disponible siemprey será entregada al momento de cargarse el equipo.
04/02/2011 #10


Fogonazo dijo: Ver Mensaje
Lo que indicas puede provenir del regulador de velocidad, no necesariamente debe ser la relación Gas-Aire.
Entre la entrada de Gas-Aire y el turbo-compresor debe haber una válvula tipo mariposa que es ajustada por un regulador de velocidad, puede ser mecánico (Centrífugo tipo Watt) o electrónico con algún tipo de servo-motor.

¿ El problema apareció recientemente o lo tubo desde la instalación del equipo ?
¿ De que potencia es el motor ?
¿ Que tipo de motor es ciclo Otto o ciclo combinado Diesel-Otto ?
a eso que se refiere ud. es un actuador acoplado a una clapeta (compuerta) que actua conjuntamente con el regulador de velocidad que es el (PRO-ACT II) el controlador de velocidad trabaja conjuntamente con el sensor de velocidad (colacado en la volante del motor) y a la ves con el actuador antes mencionado.
pero este actuador solo acciona a la clapeta (compuerta) permitiendo que se abra o cierre.

*bueno este problema ha presentado recientemente.
* la potencia de cada uno de los grupos es de 1000 Kw.
*el motor es de combustión interna de 4 tiempos.
04/02/2011 #11
Moderador general

Avatar de Fogonazo

operador esco dijo: Ver Mensaje
a eso que se refiere ud. es un actuador acoplado a una clapeta (compuerta) que actua conjuntamente con el regulador de velocidad que es el (PRO-ACT II) el controlador de velocidad trabaja conjuntamente con el sensor de velocidad (colacado en la volante del motor) y a la ves con el actuador antes mencionado.
pero este actuador solo acciona a la clapeta (compuerta) permitiendo que se abra o cierre.

*bueno este problema ha presentado recientemente.
* la potencia de cada uno de los grupos es de 1000 Kw.
*el motor es de combustión interna de 4 tiempos.
Dentro de lo que se puede probar sin recurrir a mayores sofisticaciónes es revisar si la presión de gas "Antes" del regulador es la correcta.
Tal vez un desajuste o desgaste en el regulador principal de la instalación, que supongo será entrada 4Kg/Cm²

El método engorroso sería hacer un análisis de gases de escape con una sonda lambda para verificar si la combustión fue adecuada/completa/deficiente

¿ Todos los motores están haciendo la misma falla ?
¿ Existe la posibilidad de intercambiar partes ? Por ejemplo el regulador de velocidad de uno por otro.
¿ Hubo algún cambio importante en la carga que alimenta el equipo ?
Si puedes desconectar el turbo-compresor del múltiple de admisión, verifica que no halla aceite en los conductos.

Cuando me refiero a
Fogonazo dijo:
¿ Que tipo de motor es ciclo Otto o ciclo combinado Diesel-Otto ?
¿ Son motores con bujías o inician la combustión por inyección de Gas-Oil ?
06/02/2011 #12


Fogonazo dijo: Ver Mensaje
Dentro de lo que se puede probar sin recurrir a mayores sofisticaciónes es revisar si la presión de gas "Antes" del regulador es la correcta.
Tal vez un desajuste o desgaste en el regulador principal de la instalación, que supongo será entrada 4Kg/Cm²

El método engorroso sería hacer un análisis de gases de escape con una sonda lambda para verificar si la combustión fue adecuada/completa/deficiente

¿ Todos los motores están haciendo la misma falla ?
¿ Existe la posibilidad de intercambiar partes ? Por ejemplo el regulador de velocidad de uno por otro.
¿ Hubo algún cambio importante en la carga que alimenta el equipo ?
Si puedes desconectar el turbo-compresor del múltiple de admisión, verifica que no halla aceite en los conductos.

Cuando me refiero a

¿ Son motores con bujías o inician la combustión por inyección de Gas-Oil ?

buenas gustoso en saludarlo.
la presión de gas antes del regulador es de 3.1 Kg/Cm² y después del regulador es de 2.5 psi esa presión se registra en la valvula de compensación (aire-combustible).

aqui contamos con un analizador de gases de marca (testo) con este instrumento verificamos el % de oxigeno al cual estamos trabajando y es promedio asi:
* temperatura de los gases de escape (stak): 512 °C.
*oxigeno: 9.3 %
*CO2: 6.51 %
*exeso de aire: 71.1 %
* temperatura del ambiente: 30.4 °C
NOTA: ESTOS VALORES SE REGISTRARON CUANDO EL MOTOR ESTABA ENTREGANDO UNA POTENCIA DE 650 Kw.

la falla se presenta mas notoriamente cuando se conecta el grupo 2 (fenix) le pusimos nombre a cada grupo , cuando solo los grupos 1 y 3 funcionan no se percibe mucho este fenómeno,
cabe señalar que le grupo 2 trabaja con diferente relación de aire combustible a la misma potencia entrega 650 Kw. siendo esta la siguiente:

* temperatura de los gases de escape (stak): 595°C.
*oxigeno: 6.1 %
*CO2: 8.29 %
*exeso de aire: 36.5 %
* temperatura del ambiente: 32.9 °C
esta diferencia es por que nosotros suponemos que le falta gas al motor puesto que no llega a la frecuencia requerida (revoluciones bajas), solo nos enfocamos mas a este grupo por que cuando funcionan los grupos 1 y 3 no se presenta mucho este fenómeno de la caída de la frecuencia.
por eso mi pregunta como podemos regular el gas? para no tener problemas de frecuencia y des compensación de la carga entre los grupos.

ya intercambiamos componentes de un grupo a otro, cambiamos los controladores de velocidad, los actuadores, las válvulas de compensación aire combustible (AFR), el modulo de control electrónico (ECM) y también los censores de velocidad; pero aun asi se presenta este fenómeno, por eso nos estamos abocando al gas!!

la carga que alimenta el equipo; si se refiere a la carga a la cual estamos sometidos (carga de la planta-cliente) es la misma desde que empezamos las operaciones de suministro de energía eléctrica.
NOTA: nosotros entregamos energía a una empresa textil que se dedica al rubro de la hilandería.

los motores funcionan a gas natural, el encendido es por chispa con bujías.

le agradecería comentar mi caso para poder encontrar el problema y poder solucionarlo, muchas gracias de ante mano.
09/02/2011 #13


hola, mi estimado "fogonazo" conteste a sus preguntas la ultima cesión esperando obtener algún comentario que me pueda ayudar con mi caso, pero al parecer no hay ningún comentario, le agradecería comentar mi caso, es muy importante para mi

le agradecería infinitamente me pueda ayudar con este tema, le pido por favor que si tiene algun contacto que conosca del tema, no dude en contactarme gracias.
09/02/2011 #14
Moderador general

Avatar de Fogonazo

operador esco dijo: Ver Mensaje
hola, mi estimado "fogonazo" conteste a sus preguntas la ultima cesión esperando obtener algún comentario que me pueda ayudar con mi caso, pero al parecer no hay ningún comentario, le agradecería comentar mi caso, es muy importante para mi
Perdón, no había visto tu mensaje.

Los datos del segundo motor parecen indicar falta de aire en la mezcla que puede provenir de que ustedes hallan cambiado la relación aire/gas o bajo rendimiento del turbo.

La temperatura extra de los gases de escape y la falta de potencia es coherente con el turbo con bajo rendimiento.

Verifica (si es posible) lo que comente anteriormente (Manchas de aceite en la conexión entre el turbo y al múltiple de admisión)
Si el turbo es de geometría variable verifica que el pulmón o diafragma que comanda la derivación de gases se accione correctamente.
Verifica que no existan pérdidas de presión de aire/gas entre el turbo y el motor.

¿ Los motores tiene la misma cantidad de horas de funcionamiento (Aproximadamente) ?

No te puedo recomendar ningún contacto, la gente que conocía del tema o se jubilaron o hace décadas que no los veo.

¿ Intentaste con el servicio del fabricante ?
09/02/2011 #15


bueno las horas de trabajo de los grupos electrógenos son las siguientes:

horas de trabajo aquí en la planta de esco sac (empresa para la cual trabajo):
* grupo 1: 12828
* grupo 2: 9416
* grupo 3: 13042

horas de trabajo según horómetro de motor:
* grupo 1:22222
* grupo 2:16193
* grupo 3:21045

NOTA: los grupos electrógenos cuando iniciaron las operaciones aquí en esco sac ya tenían horas de trabajo.

ya intentamos con el servicio del fabricante, pero no logramos mucho! es que originalmente los grupos eran de 1500 RPM a 50 Hz. (los grupos trabajaban inicialmente en España) pero los trajimos aquí a Perú para que operen a 60 Hz y el fabricante nos dijo que no se podía hacer eso, que había que cambiar componentes tales como cigüeñal, bielas, turbos y demás cosas para que funcione a 1800 RPM. y lo cual no accedimos desde ese momento el servicio del fabricante no interviene.

Fogonazo dijo: Ver Mensaje
Perdón, no había visto tu mensaje.

Los datos del segundo motor parecen indicar falta de aire en la mezcla que puede provenir de que ustedes hallan cambiado la relación aire/gas o bajo rendimiento del turbo.

La temperatura extra de los gases de escape y la falta de potencia es coherente con el turbo con bajo rendimiento.

Verifica (si es posible) lo que comente anteriormente (Manchas de aceite en la conexión entre el turbo y al múltiple de admisión)
Si el turbo es de geometría variable verifica que el pulmón o diafragma que comanda la derivación de gases se accione correctamente.
Verifica que no existan pérdidas de presión de aire/gas entre el turbo y el motor.

¿ Los motores tiene la misma cantidad de horas de funcionamiento (Aproximadamente) ?

No te puedo recomendar ningún contacto, la gente que conocía del tema o se jubilaron o hace décadas que no los veo.

¿ Intentaste con el servicio del fabricante ?
bueno las horas de trabajo de los grupos electrógenos son las siguientes:

horas de trabajo aquí en la planta de esco sac (empresa para la cual trabajo):
* grupo 1: 12828
* grupo 2: 9416
* grupo 3: 13042

horas de trabajo según horómetro de motor:
* grupo 1:22222
* grupo 2:16193
* grupo 3:21045

NOTA: los grupos electrógenos cuando iniciaron las operaciones aquí en esco sac ya tenían horas de trabajo.

ya intentamos con el servicio del fabricante, pero no logramos mucho! es que originalmente los grupos eran de 1500 RPM a 50 Hz. (los grupos trabajaban inicialmente en España) pero los trajimos aquí a Perú para que operen a 60 Hz y el fabricante nos dijo que no se podía hacer eso, que había que cambiar componentes tales como cigüeñal, bielas, turbos y demás cosas para que funcione a 1800 RPM. y lo cual no accedimos desde ese momento el servicio del fabricante no interviene.
09/02/2011 #16
Moderador general

Avatar de Fogonazo

operador esco dijo: Ver Mensaje
....ya intentamos con el servicio del fabricante, pero no logramos mucho! es que originalmente los grupos eran de 1500 RPM a 50 Hz. (los grupos trabajaban inicialmente en España) pero los trajimos aquí a Perú para que operen a 60 Hz y el fabricante nos dijo que no se podía hacer eso, que había que cambiar componentes tales como cigüeñal, bielas, turbos y demás cosas para que funcione a 1800 RPM.


Eso sería si fuesen motores muy grandes, >>> 1000KW

El cambio de frecuencia de operación es un dato importante, el alternador trabajará casi idéntico tanto a 50Hz como a 60Hz, pero el controlador de tensión NO, son sensibles a esas variaciones y cuanto mas modernos peor el resultado.
Tal vez el regulador de tensión no ajuste correctamente la tensión de salida y esto provoque pequeños cambios de tensión, esto cambio de carga y en definitiva falta de estabilidad de frecuencia.

Si fuera posible, habría que probar bajando la frecuencia, por ejemplo a 55Hz

Averigua si los alternadores pueden trabajar con "La Excitación" en paralelo y si están conectados así o no.

¿ Marca del alternador ?

Mecánicamente ¿ Como están los motores ?
22222 son unas cuantas horas para un motor a gas.
09/02/2011 #17


Fogonazo dijo: Ver Mensaje


Eso sería si fuesen motores muy grandes, >>> 1000KW

El cambio de frecuencia de operación es un dato importante, el alternador trabajará casi idéntico tanto a 50Hz como a 60Hz, pero el controlador de tensión NO, son sensibles a esas variaciones y cuanto mas modernos peor el resultado.
Tal vez el regulador de tensión no ajuste correctamente la tensión de salida y esto provoque pequeños cambios de tensión, esto cambio de carga y en definitiva falta de estabilidad de frecuencia.

Si fuera posible, habría que probar bajando la frecuencia, por ejemplo a 55Hz

Averigua si los alternadores pueden trabajar con "La Excitación" en paralelo y si están conectados así o no.

¿ Marca del alternador ?

Mecánicamente ¿ Como están los motores ?
22222 son unas cuantas horas para un motor a gas.
bueno ahora que toca el tema de la regulación de voltaje cabe señalar que las variaciones de voltaje entre fases de cada generador es de hasta 7 voltios.
nota: el voltaje que entrega el grupo según placa del alternador es de 440 voltios corriente alterna, también creo que es importante señalar que los reguladores de tensión en los grupos 1 y 3 son analógicos y el grupo 2 es digital.

si bajamos las frecuencia de trabajo les afectara al cliente ya que ellos trabajan a 60 ciclos por segundo.

los grupos son de la marca caterpillar, motor generador y demas componentes tales como los reguladores de tensión, el sistema de control del grupo de marca woodward (EGCP 2, PROACT II, ACTUADOR).

Con respecto a la conexión de la exitatris conectada en paralelo a donde?

mecánicamente creo que los motores ya necesitan una inspección, desde que están operando aquí en la central térmica de esco sac. solo se revisaron los turbos compresores se realizo mantenimiento, se reviso los válvulas de compensación aire-combustible, también se revisaron los alternadores que se encontraron bajos de aislamiento, pero no se a realizado aun las revisiones de las culatas, de la bomba de aceite eso aun falta hacerse y creo que ya es tiempo.
09/02/2011 #18
Moderador general

Avatar de Fogonazo

La diferencia de tensión entre fases NO es importante y además no se puede corregir individualmente debido a que el regulador actúa sobre las fases 3 a un mismo tiempo.

¿ El equipo con la falla es el que posee regulador de tensión digital ?

La puesta en paralelo de la tensión de excitación es una práctica mas o menos habitual para evitar oscilaciones de velocidad en los motores cuando, justamente, se encuentran los alternadores trabajando en paralelo.

NO se te ocurra intentar reemplazar un regulador digital por uno analógico o viceversa, salvo que tengas la absoluta certeza de que los alternadores son exactamente iguales (Idénticos)

El servicio de atención al cliente de Caterpilar es muy bueno, siempre y cuando le hayan comprado los equipos a ellos, en caso contrario es nefasta.

Mis preguntas sobre el turbo son debidas a que a veces pérdidas de aceite de este son absorbidas por el múltiple de admisión y al quemarse alteran el funcionamiento del conjunto.

A título de curiosidad, el motor ¿ Es un V12 o un V16 ?

Edit:
Releyendo todo me auto-contesto, el equipo del problema es el que posee control digital de tensión. Creo que ahí esta la "Madre del Borrego".
Estos equipos reguladores poseen detección de alta y baja frecuencia y ustedes lo están trabajando a 300RPM más de las debidas, eso es un 20% y la tolerancia es entre 3 y 5%.

Posible solución: Conseguir un regulador de tensión para el mismo alternador pero de 60Hz.
10/02/2011 #19


Fogonazo dijo: Ver Mensaje
La diferencia de tensión entre fases NO es importante y además no se puede corregir individualmente debido a que el regulador actúa sobre las fases 3 a un mismo tiempo.

¿ El equipo con la falla es el que posee regulador de tensión digital ?

La puesta en paralelo de la tensión de excitación es una práctica mas o menos habitual para evitar oscilaciones de velocidad en los motores cuando, justamente, se encuentran los alternadores trabajando en paralelo.

NO se te ocurra intentar reemplazar un regulador digital por uno analógico o viceversa, salvo que tengas la absoluta certeza de que los alternadores son exactamente iguales (Idénticos)

El servicio de atención al cliente de Caterpilar es muy bueno, siempre y cuando le hayan comprado los equipos a ellos, en caso contrario es nefasta.

Mis preguntas sobre el turbo son debidas a que a veces pérdidas de aceite de este son absorbidas por el múltiple de admisión y al quemarse alteran el funcionamiento del conjunto.

A título de curiosidad, el motor ¿ Es un V12 o un V16 ?

Edit:
Releyendo todo me auto-contesto, el equipo del problema es el que posee control digital de tensión. Creo que ahí esta la "Madre del Borrego".
Estos equipos reguladores poseen detección de alta y baja frecuencia y ustedes lo están trabajando a 300RPM más de las debidas, eso es un 20% y la tolerancia es entre 3 y 5%.

Posible solución: Conseguir un regulador de tensión para el mismo alternador pero de 60Hz.
si es correcto el grupo 2 es el que tiene el regulador de tensión digital, y es de 60 Hz, anteriormente los 3 grupos trabajaban con el regulador de tensión digital lo cambiamos por que tuvimos problemas con dichos reguladores y por un tema de costos adquirimos los reguladores de tensión analógicos. (los reguladores son de 60 Hz)

si los motores son de 16 cilindros en"V", los tres grupos son identicos de la misma serie.

ud. cree que el problema de la frecuencia sea por los reguladores de tensión? quizás el regulador digital no este bien calibrado con respecto a los reguladores analógicos!!

también podría existir la posibilidad de que los armónicos afecten también la frecuencia, por que le digo esto, es que por momentos estamos trabajando estables y el factor de potencia fluctúa brutalmente, y en ese momento las cargas y la frecuencia varíen enormemente.

el cliente se dedica al rubro textil (hilandería) y tiene muchos variadores de velocidad!!
10/02/2011 #20
Moderador general

Avatar de Fogonazo

operador esco dijo: Ver Mensaje
.....si los motores son de 16 cilindros en"V", los tres grupos son identicos de la misma serie.
Eso es bueno como para intercambiar e ir probando.
ud. cree que el problema de la frecuencia sea por los reguladores de tensión? quizás el regulador digital no este bien calibrado con respecto a los reguladores analógicos!!
Es una buena posibilidad.
Al trabajar los alternadores en paralelo un desajuste de tensión en un equipo desequilibra el sistema, y al tratar de estabilizar nuevamente entra en una especie de oscilación, acelera, des-acelera y aparece la frecuencia variable

.....También podría existir la posibilidad de que los armónicos afecten también la frecuencia, por que le digo esto, es que por momentos estamos trabajando estables y el factor de potencia fluctúa brutalmente, y en ese momento las cargas y la frecuencia varíen enormemente, el cliente se dedica al rubro textil (hilandería) y tiene muchos variadores de velocidad!!
No creo.
Si bien los reguladores de frecuencia de la textil son un problema generador de "Micro-Picos" de consumo y una carga (Cos φ) "Complicada" y permanentemente variable, estos deben ser varios y en definitiva el alternador "Ve" una carga sin interferencias ya que estas se van cancelando entre si, además la propia inercia mecánica de todo el conjunto adsorbe estas.

¿ Como es el funcionamiento del conjunto ?
¿ De los 3 equipos trabajan 2 y descansa 1 ?
¿ Solo trabaja 1 por vez ?

Si puedes consigue un regulador de tensión analógico de 60Hz o intercambia el regulador con el de otro de los equipos.
De una prueba así consigues un diagnóstico productivo, ya que determina si el problema proviene de la parte motriz o eléctrica.

Intenta contactarte directamente con Caterpilar (USA) explica que el concesionario local no te da una solución "Aceptable" a ver que te contestan sobre el problema, recalcando que la usina estuvo funcionando correctamente.

Aviso:
Mi opinión es en base a la experiencia de haber visto y reparado problemas similares, pero NO te olvides que yo estoy a algunos miles de kilómetros y NO estoy viendo la falla personalmente. Así que tranquilamente puedo estar errado en mi análisis y en consecuencia en mi consejo.

Saludos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.