Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

05/04/2011 #21


hola amigos tengo un problema y es que no tengo un circuito para para regular la velocidad de un motor ac de 110 v si algien tiene algun circito cencillo le agradezco, yo ya intente con este circuito pero no me varia la velocidad
10/09/2011 #22


hola yo quisiera saver como puedo regular la velocidad de una amoladora de mano. esta tiene una potencia de 800W y una velocidad de 10000 RPM. Yo quisiera poder llegar a unas 900 RPM o serca, no inporta mucho la potencia o fuerza con la que quede despues de variar la velocidad. gracias
10/09/2011 #23

Avatar de pandacba

Con los variadores utilzados en màquinas similares ya viene echo lo compras como repuesto y ves como ubicarlo en tu màquina
10/09/2011 #24

Avatar de Scooter

alfie1469 dijo: Ver Mensaje
hola yo quisiera saver como puedo regular la velocidad de una amoladora de mano. esta tiene una potencia de 800W y una velocidad de 10000 RPM. Yo quisiera poder llegar a unas 900 RPM o serca, no inporta mucho la potencia o fuerza con la que quede despues de variar la velocidad. gracias
Como ese no es un motor de inducción sino que es un motor universal, deberías de poder con cualquier dimmer de la potencia adecuada.
10/09/2011 #25


ok la verdad no havia pensado en buscar uno de otra maquina. pero igual me gustaria si pueden aportar con algun diagrama para la maquina que les mensione de como lo puedo hacer con mis propias manos ya que para eso estamos aca para experimentar y aprender uno del otro. muchas gracias saludos
10/09/2011 #26
Moderador general

Avatar de Fogonazo

alfie1469 dijo: Ver Mensaje
ok la verdad no havia pensado en buscar uno de otra maquina. pero igual me gustaria si pueden aportar con algun diagrama para la maquina que les mensione de como lo puedo hacer con mis propias manos ya que para eso estamos aca para experimentar y aprender uno del otro. muchas gracias saludos
En esta dirección escribe "Dimmer"

http://www.forosdeelectronica.com/search.php
11/09/2011 #27


[ATTACH][/ATTACH]hola de 10 muchos circuitos interesantes. otra pregunta. Tengo una placa de mi extractor de aire de la cocina que cuenta con tres botones uno para encender la luz( este lo gace por medio de un triacs) y funciona bien, otro boton es para el encendido del motor de 100w y este no funciona solo dos veces de todas las que probe arranco. el otro boton es para yr bariando la velocidad tiene tres. A lo que voy con todo esto es que el ensendido del motor lo hace por medio de un triacs BT137 600E el cual funciona, a este triacs lo dispara un transistor C547B el cual tambien . el colector de este ba hacia el gate del triacs, el emisor creo ba hacia el pulsador de marcha del motor el cual recibe corriente de un regulador 79L05 y la base ba hacia un CI que no tiene caracteristicas. el tema es que a este CI en una de sus tantas patillas hay conectado una cosa que nose que es y tiene estas caracteristicas CQ 10.000

me olvide de hacerle una marca al componente que quiero saver que es pero es el que esta debajo del CI en la primer imagen. El que es plateado
Imágenes Adjuntas
Tipo de Archivo: jpg 2011-09-11 17.00.10.jpg (142,8 KB (Kilobytes), 159 visitas)
Tipo de Archivo: jpg 2011-09-11 16.59.48.jpg (162,3 KB (Kilobytes), 135 visitas)
11/09/2011 #28

Avatar de pandacba

Es un sistema microprocesdo y eso es el xtal para el micro
11/09/2011 #29


puede ser que este dea la falla porque del lado de la soldaduras de la placa esta como recalentado. pienso que puede ser esto porque todo lo demas probe y funciona y ahora termino llegando al CI y ai muero
11/09/2011 #30

Avatar de pandacba

eso que no sabes que tiene marcado es el valor 10.000khz o 10Mhz

Con cuanto se alimenta esa placa?




Te dejo dos esquems muy simples y que funcionan muy bien, el segundo realizado por uncolega del foro cientifico aficionados que anda de maravillas, tiene realimentaciòn y no permte que se caigan las vueltas
11/09/2011 #31


se alimenta con 220V AC si voy a ver si cambiando eso me funciona sino voy a tener que ver si le adapto algo como lo que me dejaste, porque realmente queria repararlo pero ya nose mas que puede ser. gracias

te ago una ultima pregunta este elemento el xtal puede ser una causa de mi problema en la placa o no?
11/09/2011 #32

Avatar de pandacba

Puede que si puede que no, es muy raro, pero no imposible que falle, deberias verificar que en alguan pata del CI tenes 5V midiendo con respecto a la masa de DC
11/09/2011 #33


aaa si de una voy a mirar eso gracias pandacda. no te molesto mas espero solucionar sino bolvere jej
28/08/2013 #34


he mezclado ac motor 230v/60hz/600w el circuito anterior trabajado con este motor en caso afirmativo por favor escriba todos los componentes con los detalles.

si no me dicen la necesidad componant a cambiar en detalles

muchas gracias por ayudarme


---------- Actualizado después de 3 minutos ----------

el circuito de resistencia por encima del cual el control de la velocidad. el control de velocidad para la cantidad de velocidad.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.