Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/10/2012 #541


Hola eleon07, por lo que comentas, tu máquina no necesita bajar el amperaje, muy por el contrario, tengo la impresión que le falta potencia, te sugiero comprobar los amperajes y el voltaje tanto en vacío como soldando, ya que el E7018 de 1/8 necesita entre 90 a 120 Amp. y puede utilizarse tanto con corriente alterna como con C.C. y si la máquina entrga los voltajes y amperajes correctos la calidad de la soldadura depende unica y exclusivamente de la habilidad del soldador, despues se te puede recomendar sistemas sencillos para bajar el amperaje, considerando como dices, que no tienes mucha experiencia con circuitos de electrónica y si buscas en el foro ya se ha tratado el tema de rectificar máquinas de soldar. Saludos José Rivero
20/10/2012 #542


powerful dijo: Ver Mensaje
eleon07, no conozco tu máquina ,.....dime el amperaje se regula con un conmutador de posiciones múltiples , o por variación de hierro o bobina móvil.
Te voy diciendo que la conversión que deseas no es de bajo costo, el puente de SCR y su control se llevan buena parte dela inversión.
Con que voltaje y frecuencia la alimentas.
amigo.. powerful... la maquina es de fabricacion china.. y el amperaje se regula con una manivela que mueve el shunt... y frente a la maquinatiene su escala de amperaje que arranca de 120a hasta los 300a... bueno eso eslo que dice la maquina y sus especificaciones... y se alimenta con 110v-220v 60hz... lo que no entindo porque estas maquinas "chinas" vienen con estos rangos de amperaje y no son capaces de quemar el E-7018 u otros electrodos... solo el E-6013....
saludos....
20/10/2012 #543


powerful dijo: Ver Mensaje
eleon07, no conozco tu máquina ,.....dime el amperaje se regula con un conmutador de posiciones múltiples , o por variación de hierro o bobina móvil.
Te voy diciendo que la conversión que deseas no es de bajo costo, el puente de SCR y su control se llevan buena parte dela inversión.
Con que voltaje y frecuencia la alimentas.
amigo.. powerful... la maquina es de fabricacion china.. y el amperaje se regula con una manivela que mueve el shunt... y frente a la maquinatiene su escala de amperaje que arranca de 120a hasta los 300a... bueno eso eslo que dice la maquina y sus especificaciones... y se alimenta con 110v-220v 60hz... lo que no entindo porque estas maquinas "chinas" vienen con estos rangos de amperaje y no son capaces de quemar el E-7018 u otros electrodos... solo el E-6013....
saludos....
20/10/2012 #544


José Rivero dijo: Ver Mensaje
Hola eleon07, por lo que comentas, tu máquina no necesita bajar el amperaje, muy por el contrario, tengo la impresión que le falta potencia, te sugiero comprobar los amperajes y el voltaje tanto en vacío como soldando, ya que el E7018 de 1/8 necesita entre 90 a 120 Amp. y puede utilizarse tanto con corriente alterna como con C.C. y si la máquina entrga los voltajes y amperajes correctos la calidad de la soldadura depende unica y exclusivamente de la habilidad del soldador, despues se te puede recomendar sistemas sencillos para bajar el amperaje, considerando como dices, que no tienes mucha experiencia con circuitos de electrónica y si buscas en el foro ya se ha tratado el tema de rectificar máquinas de soldar. Saludos José Rivero
hola amigo jose .... coincido contigo con los rangos de amperajes y con los tipos de corrientes AC/DC para el E-7018 de 1/8"... "hay estoy claro" .. pero como le decia al amigo powerful.. que mi maquina es de fabricacion china.. y no entiendo porque todas estas maquinas sin importar su marca comercial : lince, bmx-1.. etc... solo quema el E-6013.. solo sirve para herreria.. aunque tengan rangos de amperajes como la mia que llega a los 300a... no pueden quemar el E-7018, 6011... con facilidad como las maquinas miller, hobart, lincoln... que se pueden iniciar el arco facil y muy suave el deposito del matrial de aporte.... sea cual sea el electrodo y cualquiera de las 2 corrientes AC/DC... bueno en este caso estariamos hablado de la corriente alterna en comparacion con las maquinas chinas..que solo vienen AC... ahora pregunto:
¿es solo potencia lo que necesito.. como la consigo?
¿los fabricantes de estas maquinas chinas estan engañando a los compradores ò tiene que ver un componente especial en las maquinas miller..... que las mejora ò potencia a la hora de soldar o iniciar el arco de soldadura... ya que si estamos hablando de los mismos rangos de amperaje. porque solo quema el E-6013... ¿no sera que tiene que ver el paso dela corriente que se hace dificil en E-7018,6011 por la aleaccion de metales en varilla ò nucleo del electrodo, y sus revestimientos si son d rutilo ò celulosicos...??? ¿como se consigue esa potencia para fundirlos ?
en el caso de mi maquina hablo de bajar el amperaje ya que soldando con E-6013 de 3/32" y con 110v... a la mitad del electrodo lo pone al rojo vivo como dije antes arranca con 120a.. y tengo que soldar con el de 1/8"... y tambien lo d bajar el amperaje es por si logro ponerle el puente rectificador y su salida DC, con su ayuda por supuesto.... para trabajar con E-6010,7018, acero inox,fundicion, aluminio...
lo de comprobar los amperajes en vacio y soldando la verdad no lo e hecho porque se le quemo el selector de voltaje 110v-off-220v... y buscando por internet consegui como reemplazar el selector de voltaje por un breakers.... y aqui comenzo la idea de mejorar mi maquina... e buscado mucho ... y creo que la electronica es el camino para mejorarla.. espero estar en el foro correcto.... ya que cuento con sus experiencias y dominio en la materia para saber si son viables todo lo que pido en la pag:34..
bueno amigo jose rivero y a todos ... saludos.. y quedan con dios....
21/10/2012 #545


Hola, eleon07, los electrodos que comunmente usamos acá en Perú, tanto el E6011, E6013, E7018 son para ser uzados tanto con C.A y C.C. no entiendo como tu máquina puede soldar con E6013 y no con E6011 si en ambos casos los requerimientos de amperaje son similares o iguales e inclusive en la práctica el E6011 se usa con ligeramente menos amperaje, comentas que se le quemó el selector de voltajes y fue reemplazado con un breaker, tengo la sospecha que por allí viene el problema, tu máquina debe tener ( me imagino ) dos bobinados primarios de 110v cada uno y para trabajar con 110 se deben poner en paralelo, si fuera posible comenta como es el circuito que estás usando, por eso insisto que midas el amperaje del primario en vacío con el regulador en minimo y sin soldar, luego lo midas soldando con electrodo 3/32 , luego pasa a comprobar el amperaje del secundario soldando, a la vez mides el voltaje del secundario, tambien durante el proceso de soldadura, para tener una idea clara de lo que está sucediendo y no seguir especulando, comenta ustedes usan normalmente 110v o 220v. Saludos, José Rivero
28/10/2012 #546


todo sobre maquinas de soldar
hola ... amigo powerful y amigo jose rivero.... y a todos los amigos de este foro.... como se van a dar cuenta de que no e colocado breakers ni nada ... en realidad solo tengo unas indicaciones y esquema de como hacerlo y lo que yo les decia era antes de que se dañara el selector... y por eso quiero saber si la puedo mejorar con su ayuda.... y aqui les coloco fotos de la maquina y documento de como cambiar el selector por breakers... espero que esta vez si puedan ver mejor la situacion ... y uds me diran si se puede mejorar o la dejo original....
saludos....
Imágenes Adjuntas
Tipo de Archivo: jpg SAM_0455.JPG (313,0 KB (Kilobytes), 117 visitas)
Tipo de Archivo: jpg SAM_0456.JPG (316,7 KB (Kilobytes), 94 visitas)
Tipo de Archivo: jpg SAM_0457.JPG (320,6 KB (Kilobytes), 81 visitas)
Tipo de Archivo: jpg SAM_0458.JPG (312,2 KB (Kilobytes), 80 visitas)
Tipo de Archivo: jpg SAM_0459.JPG (313,2 KB (Kilobytes), 82 visitas)
Tipo de Archivo: jpg SAM_0460.JPG (323,0 KB (Kilobytes), 68 visitas)
Tipo de Archivo: jpg SAM_0461.JPG (317,1 KB (Kilobytes), 65 visitas)
Tipo de Archivo: jpg SAM_0462.JPG (314,8 KB (Kilobytes), 60 visitas)
Tipo de Archivo: jpg SAM_0463.JPG (305,5 KB (Kilobytes), 65 visitas)
Tipo de Archivo: jpg SAM_0464.JPG (317,0 KB (Kilobytes), 64 visitas)
Tipo de Archivo: jpg SAM_0465.JPG (317,1 KB (Kilobytes), 67 visitas)
Tipo de Archivo: jpg SAM_0466.JPG (315,2 KB (Kilobytes), 63 visitas)
Tipo de Archivo: jpg SAM_0467.JPG (325,7 KB (Kilobytes), 82 visitas)
Tipo de Archivo: jpg SAM_0468.JPG (320,5 KB (Kilobytes), 82 visitas)
Tipo de Archivo: jpg SAM_0469.JPG (320,7 KB (Kilobytes), 84 visitas)
Tipo de Archivo: jpg SAM_0470.JPG (317,8 KB (Kilobytes), 74 visitas)
Tipo de Archivo: jpg SAM_0471.JPG (318,2 KB (Kilobytes), 64 visitas)
Tipo de Archivo: jpg SAM_0472.JPG (317,8 KB (Kilobytes), 58 visitas)
Tipo de Archivo: jpg SAM_0473.JPG (318,0 KB (Kilobytes), 76 visitas)
Tipo de Archivo: jpg SAM_0474.JPG (321,5 KB (Kilobytes), 62 visitas)
Tipo de Archivo: jpg SAM_0475.JPG (315,7 KB (Kilobytes), 58 visitas)
Tipo de Archivo: jpg SAM_0476.JPG (307,3 KB (Kilobytes), 60 visitas)
Tipo de Archivo: jpg SAM_0477.JPG (316,5 KB (Kilobytes), 81 visitas)
Archivos Adjuntos
Tipo de Archivo: pdf recuperar maquina de soldar 110v- 220v selector de voltaje por breakers.pdf (72,4 KB (Kilobytes), 118 visitas)
30/10/2012 #547


José Rivero dijo: Ver Mensaje
Hola, eleon07, los electrodos que comunmente usamos acá en Perú, tanto el E6011, E6013, E7018 son para ser uzados tanto con C.A y C.C. no entiendo como tu máquina puede soldar con E6013 y no con E6011 si en ambos casos los requerimientos de amperaje son similares o iguales e inclusive en la práctica el E6011 se usa con ligeramente menos amperaje, comentas que se le quemó el selector de voltajes y fue reemplazado con un breaker, tengo la sospecha que por allí viene el problema, tu máquina debe tener ( me imagino ) dos bobinados primarios de 110v cada uno y para trabajar con 110 se deben poner en paralelo, si fuera posible comenta como es el circuito que estás usando, por eso insisto que midas el amperaje del primario en vacío con el regulador en minimo y sin soldar, luego lo midas soldando con electrodo 3/32 , luego pasa a comprobar el amperaje del secundario soldando, a la vez mides el voltaje del secundario, tambien durante el proceso de soldadura, para tener una idea clara de lo que está sucediendo y no seguir especulando, comenta ustedes usan normalmente 110v o 220v. Saludos, José Rivero
hola amigo ... como esta... en la pag 35 # 692 le dejo informacion "fotos y 1 documento" sobre maquina.... espero le sirva ...
saludos

---------- Actualizado después de 4 minutos ----------

powerful dijo: Ver Mensaje
eleon07, no conozco tu máquina ,.....dime el amperaje se regula con un conmutador de posiciones múltiples , o por variación de hierro o bobina móvil.
Te voy diciendo que la conversión que deseas no es de bajo costo, el puente de SCR y su control se llevan buena parte dela inversión.
Con que voltaje y frecuencia la alimentas.
hola amigo ... como esta... en la pag 35 # 692 le dejo informacion "fotos y 1 documento" sobre maquina.... espero le sirva ...
saludos
15/12/2012 #548


ayuda con mi soldadora
Hola buenas tengo un problema con mi soldadora indura 165v evolutions,esta casi nueva ,la deje de usar hace como 1 mes,y hoy que quiero usarla me encuentro con la sorpresa que al enchufarla no enciende,ni prende luz ni nada,rebicé cable y alargador enchufes y nada, que debo
hacer plissss,la ultima ves que la usé ,funcionó de lo mejor luego la guarde y hoy ya no quiere encender ...espero me orientes graciassss xauuuu!!! gracias.
15/12/2012 #549
Moderador general

Avatar de Fogonazo

liaia dijo: Ver Mensaje
Hola buenas tengo un problema con mi soldadora indura 165v . . .
¿ Fusible ?
¿ Bimetálico de sobre temperatura dañado o que requiere ser reseteado ?
15/12/2012 #550


Fogonazo dijo: Ver Mensaje
¿ Fusible ?
¿ Bimetálico de sobre temperatura dañado o que requiere ser reseteado ?
y como lo reseteo??? o tengo que llevarla a un servicio tecnico,la verdad no confio en ninguno,despues me salen con cualquier desperfecto,y lo que yo se, es que tiene un buen cuidado y esta casi nueva, se le ha dado poco uso,gracias de nuevoooo,t pasate,espero tu respuesta gracias.
15/12/2012 #551
Moderador general

Avatar de Fogonazo

Antes de llevar la máquina al servis,
¿ La abriste ?
¿ Tienes algo de experiencia ?
¿ Tienes multímetro ?

Si 2 o mas fueron respondidas "NO", llevala al servis.

Si eres valiente, osado y arriesgado:

1) Retira la cubierta.
2) busca algo similar a esto muy cerca o sobre el transformador:


3) Si es "Reseteable" del lado inferior, que no se ve, hay un botón plástico, lo presionas.
4) Prueba la máquina.
16/12/2012 #552


Fogonazo dijo: Ver Mensaje
Antes de llevar la máquina al servis,
¿ La abriste ?
¿ Tienes algo de experiencia ?
¿ Tienes multímetro ?

Si 2 o mas fueron respondidas "NO", llevala al servis.

Si eres valiente, osado y arriesgado:

1) Retira la cubierta.
2) busca algo similar a esto muy cerca o sobre el transformador:


3) Si es "Reseteable" del lado inferior, que no se ve, hay un botón plástico, lo presionas.
4) Prueba la máquina.
Holisss denuevo,lo voy hacer y despues te cuento como me fué,gracias no tengo muxa experiencia pero no me quedo, lo importante es que soy osada ,asi que aya voy, despues te cuento,xauuu y nuevamente gracias.
16/12/2012 #553


Holis denuevo,te cuento: debido a lo osada que soy, hice lo que propusiste y asunto arreglado,solo se trataba de unos conectores detrás del interruptor se habían desconectado,seguramente el chiko que trasladó la máquina le dió un tirón al cable ,lo cual provocó la desconexión ,gracias por los pasos a seguir que me indicaste, logré componerla sin llevarla al servicio técnico,en el cual me ubieran cobrado las ganas,o los ojos de la cara jajajajjjaj!!!...denuevo te doy las gracias por existir en un espacio como este, hoy ya pude realizar los trabajos pendientes graciasssss xauuuuu!!!!apreton:
16/12/2012 #554
Moderador general

Avatar de Fogonazo

liaia dijo: Ver Mensaje
Holis denuevo,te cuento: debido a lo osada que soy, hice lo que propusiste

y asunto arreglado,solo se trataba de unos conectores detrás del interruptor se habían desconectado,seguramente el chiko que trasladó la máquina le dió un tirón al cable ,lo cual provocó la desconexión ,gracias por los pasos a seguir que me indicaste, logré componerla sin llevarla al servicio técnico,en el cual me ubieran cobrado las ganas,o los ojos de la cara jajajajjjaj!!!...denuevo te doy las gracias por existir en un espacio como este, hoy ya pude realizar los trabajos pendientes graciasssss xauuuuu!!!!apreton:


Te felicito por la reparación y gracias por comentar.
16/01/2013 #555


eleon07 dijo: Ver Mensaje
hola ... amigo powerful y amigo jose rivero.... y a todos los amigos de este foro.... como se van a dar cuenta de que no e colocado breakers ni nada ... en realidad solo tengo unas indicaciones y esquema de como hacerlo y lo que yo les decia era antes de que se dañara el selector... y por eso quiero saber si la puedo mejorar con su ayuda.... y aqui les coloco fotos de la maquina y documento de como cambiar el selector por breakers... espero que esta vez si puedan ver mejor la situacion ... y uds me diran si se puede mejorar o la dejo original....
saludos....
Buen dia Eleon07, yo tuve una manifestacion parecida y revise todo y no pude mejorarla (en cuanto a que ponia rojo el electrodo) grande fue mi sorpresa que cuando cambié la pinza comun de laton (NO LA PORTAELECTRODO sino la otra) que era como la que esta en la foto era de una chapa no muy gruesa y bastante pobre,,, al cambiarla por una mas robusta con contactos de cobre y en su mango la anterior tenia algunos hilos del cable cortados(eran de aluminio), entonces me dió el ataque y cambie tambien los cables puse uno multihilos de cobre como para unos amperes mas(por supuesto mas caro y de paso de 2,5 mts de largo y un poco mas grueso) allí mejoro notablemente la soldadura(ya estaba rectificada a CC) mi humilde cuenta es que a pesar de ser una maquina italiana buscan economizar el pecio final para entrar en el mercado colocando una pinza(de laton) con casi muy justa superficie de contacto y un cable de `poca calidad de hilos de aluminio tambien de muy justa prestacion,, te imaginaras como vienen las maquinas chinas no? el problema lo resolvi y por ello podria sin haber estudiado mucho este tema(ya que lo resolvi por casualidad) decirte que cuando puedan economicamente cambien la pinza de laton de fabrica por una mas robusta y mayor contacto como tambien los cable que sea de muchos hilos finos(multihilos)y un poco ams grueso....de paso siempre revisen la puesta a tierra que protegerá sus vidas............un abrazo Joaquin
21/02/2013 #556


Hola, haber si a algien le ha pasado esto, tengo una lincoln inverter v145 y cuando vas a soldar estando incluso en el minimo, suelda a tope y se enciende la luz roja es como si el potenciometro que es de 2,5 K estubiera malo pero lo he medido y esta bien, en fin haber si algien me echa un cable, Gracias
27/02/2013 #557


de cuántos Amperios es el soldador? de cuántos milimetros es el electrodo? es la info básica...
02/03/2013 #558


Estinfler dijo: Ver Mensaje
Hola, haber si a algien le ha pasado esto, tengo una lincoln inverter v145 y cuando vas a soldar estando incluso en el minimo, suelda a tope y se enciende la luz roja es como si el potenciometro que es de 2,5 K estubiera malo pero lo he medido y esta bien, en fin haber si algien me echa un cable, Gracias
Hola estinfler :
La mia es la 150s , se me "averio" el potenciometro lo sustitui por uno de 2.2K que es el proximo mas cercano que encontre y tengo el mismo problema.
He estado mirando por ahi y no encuentro ninguna casa que suministre tal potenciometro.
Sabeis de alguna?
Gracias
Saludos...
02/03/2013 #559

Avatar de el-rey-julien

podes probar usando un pote de 4,7 k o 5 k,pero le colocas una r en paralelo de 4,7k ,no se si funcionara,pero no cuesta nada intentarlo ¡¡



Tambien podes poner un potenciómetro estereo de 4,7 k en paralelo y tenes entonces un potenciómetro del valor aproximado de 2,3k
02/03/2013 #560


mmmmhhhhh, no dudes que lo probare rey. ya que es una buena maquina y la tengo desarmada y arrinconada...
Gracias, ya comentare que tal...
Saludos...
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.