Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?
10/04/2013 #581


FrancoPez dijo: Ver Mensaje
Así es, se trata de un PTC o Posistor del fabricante MURATA. Tal vez te sirva el pdf adjunto
Saludos
Muchisimas gracias por tu ayuda, espero que me sirva para comprobar el componente
lo dicho, muchas gracias
un saludo
17/04/2013 #582


waltertourn dijo: Ver Mensaje
pues si la maquina no muestra problemas de alto consumo y el problema solo lo tienes en el arranque de la misma es que esta mal calculada tu llave termica



esa soldadora es del tipo inverter? no parece ser problema de transformador personalmente calculo que los componentes que sacaste deben ser necesarias para el cebado del arco caso contrario no ubieran estado ahi originalmente, prueba cambiarlos manteniendo los valores de estos y seguro solucionas tu problema
hola tengo una maquina inverter esab caddy 200A los capacitores de potencia se cargan correctamente pero a la salida no genera arco voltaico y los trafos que tiene se encuentran bien
alguien sabe que puede tener?? gracias
18/04/2013 #583


hola estas maquinas son muy dependientes de un ventilador de refrigeracin si este falla te enciende la luz
y si la maquina es trifasica tamvien te hace esa falla cuando te falta una fase e
espero que te sirva saludos
27/04/2013 #584


Maquina de soldar no genera tension de salida
hola a todos.........espero puedan ayudarme...
tengo una maquina de soldar CEBORA inverter power rod 1350......le cayo algunas gotas de agua....al circuito y hay partes quemadas en la placa...........pero los componentes estan bbuenos.............el problema es que no genera voltaje en sus terminales de salida.....
se activa un LED que tiene indicado como termometro asi ke supongo debe indicar temperatura...............
al encender la maquina se enciende el led de temperatura y no genera tension de salida........
alguien me puede dar una mano para solucionar esta averia.............

gracias
28/04/2013 #585


tek_nikkos dijo: Ver Mensaje
hola a todos.........espero puedan ayudarme...
tengo una maquina de soldar CEBORA inverter power rod 1350......le cayo algunas gotas de agua....al circuito y hay partes quemadas en la placa...........pero los componentes estan bbuenos.............el problema es que no genera voltaje en sus terminales de salida.....
se activa un LED que tiene indicado como termometro asi ke supongo debe indicar temperatura...............
al encender la maquina se enciende el led de temperatura y no genera tension de salida........
alguien me puede dar una mano para solucionar esta averia.............

gracias
Te cuento... estoy reparando una Linconl V270 T tiene los mismo síntomas que tu maquina todo funciona aparentemente pero no genera tensión en terminales e salida, buscando el problema detecte que el la tarjeta de control tiene un diodo rápido doble SMD en corto, aun no lo he cambiado pues recién los pedí por Internet... espero esta pista te ayude.
Saludos.
08/05/2013 #586


Como puedo acoplar un visualizador de amperaje a un equipo de soldadura
Hola Napesh.

Soy nuevo por aquí y me atrevo a consultarte lo siguiente.

Tengo un equipo de soldadura, de segunda mano, que me han regalado. Creo que inverter.
Lincoln Electric, Handy Stick 130, de 130 amperios.

La cuestión, es, que no tiene pantalla digital ni reloj analógico, donde muestre los amperios a los que se regula. Solo dispone de un potenciómetro graduado de 5 a 130 Amperios. Ya se, que esto no es nada importante. Más bien, es una tontería. Pero uno, que es un poco tonto, me gustaría poder acoplarle algo así, me da igual, o bien desde su interior o externamente (ya que internamente no tiene mucho espacio). Mas que nada por saber con mayor seguridad, a que amperaje real, lo estoy regulando. Pues aun, no le tengo cogido el punto visual a los cordones, en relación con el aspecto visual, y la potencia utilizada a la que se realizan estos, se refiere.
Pues ahí está.

¿Se puede acoplar algún tipo de visualizador tipo pantalla digital o reloj analógico, donde mostrar el amperaje regulado?
Y de ser así.

¿Cómo lo puedo hacer yo mismo sin tener que enviarlo a alguna casa?

Y como tengo la intención de acoplarle un segundo ventilador, que actúe en sentido contrario, al que ya trae de serie, para que se cree una corriente de aire real y refrigere mejor.

¿Se podría ampliar el amperaje que trae de 130 Amperios a 140 ó 150 Amperios?
¿Y de que manera?

Muchas gracias de antemano y disculpa mi ignorancia en estos temas.
08/05/2013 #587

Avatar de fdesergio

Lo de acoplar es dificili pues debes determinar "como regula" la corriente de salida y desde ahi tomar la informacion para mostrarla en el display que usaras, si no conoces de electronica es complicado y sin el esquematico PEOR aun, si podes conseguirlo se podria mirar.

Lo del ventilador es facil solo seria cuestion de espacio ubica las conexiones del otro ventilador y conectalo ahi, ellos consumen poco asi que no se vera afectado el voltaje.

Lo de ampliar la corriente de salida NO CREO, pues viene determinada por el trafo de salida y propiamente por la seccion del alambre del secundario, seria como decir que debes cambiar el alambre y casi nunca traen espacio para eso, ademas el primario se veria afectado el nucleo etc etc etc , en conclusion me parece imposible, chauuuuuuuuu
08/05/2013 #588


Hola potorro2, no sé como le harías para poder ver al mismo tiempo tu soldadura y el amperímetro que deseas colocar.

La máquina que tienes es de 130A a 35%(ON: 130A max por 3.5minutos; OFF:0A por 6.5minutos) si le intentas jalar más Amp la máquina tratará de protegerse reduciendo el voltaje y dandote una soldadura de mala calidad.
Lo que si puedes , como es obvio , es soldar a menor Amp por más tiempo ; tu máquina de 130A a 35% es como tener una soldadora de 77A al 100% ( puedes soldar con ese amperaje todo el tiempo).
09/05/2013 #589


Intentare conseguir el esquematico y a ver que se puede hacer. De todas formas gracias por rewponder tan rapido
20/05/2013 #590


Equipo soldadura Galagar 3.25
Hola.
Tengo grupo soldaura inverter Galagar 3.25 averiado dá una salida de 6,28 V DC, y no regula.
Tenía un transistor Mosfet cruzado y lo cambié, he comprobado los componentes de placa de potencia y parecen estar bien, tambien he comproabado los transformadores, puentes rectificadores y un diodo de potencia que vá en paralelo con la salida y todo parece estar bien.
Agradezco cualquier información para saber por donde atacar la avería y esquema del grupo y/o de la placa de potencia.
Saludos
29/05/2013 #591


bobinado maquina de soldar
Hola buenas noches, soy nuevo y me llamo Miguel Angel el caso es que se me quemo una maquina vieja de esas que llevan el entrehierro regulable (no se ni amperios ni nada de la maquina no tiene ningun dato) y tengo que bobinar el primario y el secundario, del secundario tengo claro que son 42 vueltas de aluminio de 3.67 mm pero en el primario me perdi yo creo que pueden ser 200 vueltas de aluminio de 2.05 mm ¿es posible? otra pregunta cuando bobine ¿da igual cual utilice de masa y cual de pinza y en que sentido tengo que bobinar? ¿podria cambiar el aluminio por cobre? Muchas gracias.
Imágenes Adjuntas
Tipo de Archivo: jpg transformador.jpg (11,4 KB (Kilobytes), 69 visitas)
29/05/2013 #592
Moderador general

Avatar de DOSMETROS

Es probable que sea de 1,1 Volt por espira , al menos es coincidente primario con secundario , es para 220 Vca no?

No importa cual es vivo y cual es neutro del primario , ni tampoco cual es masa y cual es pinza del secundario.

El alambre lo comprás llevando las muestras y el peso , comprás un poco más , también comprá spaguetis y aislantes , el vendedor puede asesorarte

Saludos !
29/05/2013 #593


Muchas gracias por responder tan pronto, si es para 220 v monofasico en españa. Gracias
31/05/2013 #594


Gracias por el esquema Lomadelata , como decias que para solicitar ayuda te diesemos los datos exactos de la placa, aqui te dejo los mios y despues te decribo el fallo que me está haciendo.
Equipo.- LINCOLN Invertec V145 S Nº Serie I2 0902 00318
Placa Inverter.- Fabricada por Bitron ref W70x0430rev04 Lincoln Electric 1500 2056-02

Espero que con estos datos sea suficiente, el fallo que tengo es uq la etapa de potencia( Mosfets) se revienta despues de unos 50 segundos encendida, he comprobado lo maximo y sigue con el fallo y el costo de los repuestos no es precisamente barato.
Un saludo y gracias por postear tanta información
05/06/2013 #595


Plano electronico de sistema de potencia V-155S
Estimado envio plano de sistema de potencia espero te pueda servir para tu reparacion.

Atentamente
Archivos Adjuntos
Tipo de Archivo: pdf PC_BOARD_V155S.pdf (69,6 KB (Kilobytes), 234 visitas)
13/06/2013 #596


rafer dijo: Ver Mensaje
Hola.
Tengo grupo soldaura inverter Galagar 3.25 averiado dá una salida de 6,28 V DC, y no regula.
Tenía un transistor Mosfet cruzado y lo cambié, he comprobado los componentes de placa de potencia y parecen estar bien, tambien he comproabado los transformadores, puentes rectificadores y un diodo de potencia que vá en paralelo con la salida y todo parece estar bien.
Agradezco cualquier información para saber por donde atacar la avería y esquema del grupo y/o de la placa de potencia.
Saludos
Yo reparé una Galagar con el mismo sintoma y la averia era un optoacoplador que está justo bajo el peine de conexiones de la placa que está en la tarjeta de control, prueba a comprobarlo, o cambiarlo , que por el costo del componente una vez desoldado, no vale la pena instalar el mismo . saludos
10/07/2013 #597


buenas gente , me encontre con dos de estos aparatos , y creo que son tiristores , la verdad no encontre informacion alguna por mas que busque , en el costado del tiri dice solo ASEA Y180 , supongo que debe ser de 180 amp pero no se el voltage del gatillo ni el voltage maximo de trabajo y seria una lastima arruinarlos probando ,agradesco cualquier informacion
Imágenes Adjuntas
Tipo de Archivo: jpg Foto1273.jpg (77,4 KB (Kilobytes), 80 visitas)
Tipo de Archivo: jpg Foto1272.jpg (71,1 KB (Kilobytes), 61 visitas)
Tipo de Archivo: jpg Foto1271.jpg (96,2 KB (Kilobytes), 68 visitas)
11/07/2013 #598


diego_z dijo: Ver Mensaje
buenas gente , me encontre con dos de estos aparatos , y creo que son tiristores , la verdad no encontre informacion alguna por mas que busque , en el costado del tiri dice solo ASEA Y180 , supongo que debe ser de 180 amp pero no se el voltage del gatillo ni el voltage maximo de trabajo y seria una lastima arruinarlos probando ,agradesco cualquier informacion
Hola, le di una mirada a la WEB para buscar datos pero no encontré nada... tienes dats de la maquina?? algo mas que de referencias???

Saludos.
11/07/2013 #599


EDV dijo: Ver Mensaje
Hola, le di una mirada a la WEB para buscar datos pero no encontré nada... tienes dats de la maquina?? algo mas que de referencias???

Saludos.
hola! lamentablemente no se de donde los sacaron , ni tengo mas referencias , y la persona que hera su dueño ya no esta ,asi que ni idea , de pinta estan muy muy buenos , y seria una lastima dejarlos en un rincon o quemarlos por falta de informacion , lo unicoque puedo agregar es un grabado en el cuerpo del supongo tiristor, estaria expectacular para una soldadora o un plasma que se yo es una idea , un saludo y a seguir esperando
Imágenes Adjuntas
Tipo de Archivo: jpg Sin título.jpg (5,1 KB (Kilobytes), 38 visitas)
18/07/2013 #600


Todo sobre Maquinas de soldar
hola buenas estoy buscando una pareja de capacitadores ya que van juntos en la placa de una estación de soldar hierro pero no los encuentro con el diámetro que tienen ya que van juntos pegados uno a otro y no hay espacio para mas mm son de 470 uf 400 vol y medidas diámetro 30mm alto 50 mm hay alguna solucion?se puede pillar algún capacitador de mas voltaje adjunto fotos es que los necesito de 30mm x50 mm esta es una estación que le reventó a mi amigo y estan los capacitadores reventados. Muchas gracias por adelantado e visto por hay de 450 vol pero no me fio porque no se hasta cuantos vol o uf puedo meter .e buscado y no encuentro a en algunos sitios salen los portes carisimos y aqui en las tiendas de electronica no tienen gracias de nuevo
adjunto fotos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.