Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/09/2014 #701


Mirage: esos rectificadores no están bien conectados. Aunque digas que nadie los ha tocado, pienso que cuando desmontaron la placa alguien los movió de posición y no te lo dijo. Sucede que estas enviando un solo polo de la tension en cada uno de los cables negros, de modo que en la entrada de AC del rectificador donde deberia haber 220 Voltios pones el vivo en cada uno de los bornes. en el otro rectificador pones en la entrada de AC el neutro en ambos bornes. Hace dos meses te sugerí unas pruebas. Te tomaste la molestia de hacerlas?
10/09/2014 #702


Lamas dijo: Ver Mensaje
Mirage: esos rectificadores no están bien conectados. Aunque digas que nadie los ha tocado, pienso que cuando desmontaron la placa alguien los movió de posición y no te lo dijo. Sucede que estas enviando un solo polo de la tension en cada uno de los cables negros, de modo que en la entrada de AC del rectificador donde deberia haber 220 Voltios pones el vivo en cada uno de los bornes. en el otro rectificador pones en la entrada de AC el neutro en ambos bornes. Hace dos meses te sugerí unas pruebas. Te tomaste la molestia de hacerlas?
Gracias, Lamas.

Y no, no hice los deberes. Ocurre que recién puedo prestarle atención a la maquina en todo este tiempo, tuve una serie de complicaciones.
Como no me explico lo mismo que me señalas (y que me habias señalado antes), preferi arrancar de cero subiendo el video por si no fui claro o se me escapo algun detalle en la explicacion. Por otro lado, mis conocimientos en el campo son de lo mas limitados, asi que voy a comenzar en esta semana el proceso de prueba y error.

Si puedo voy armando videos del paso a paso, asi se entretienen con mi maravillosa voz () y sirve a quien tenga una maquina similar en problemas.

Saludos.
10/09/2014 #703


El comentario es porque ya recibi una maquina parecida, en la que los conectores, por ser muy similares, alguien los movio de lugar y al colocarlos de nuevo en los rectificadores lo hizo de la forma en que estan en tu maquina.
10/09/2014 #704


Lamas dijo: Ver Mensaje
El comentario es porque ya recibi una maquina parecida, en la que los conectores, por ser muy similares, alguien los movio de lugar y al colocarlos de nuevo en los rectificadores lo hizo de la forma en que estan en tu maquina.
Al final del dia, seria una buena noticia, porque estoy trabado justo por esto.

Apenas pruebo voy comentando los resultados.
11/09/2014 #705


Buenas tardes gente, queria saber como armar un banco de prueba para testear soldadoras mma y tig 200 A inverter para poder repararlas, tengo entendido que se devera poner una carga de 4 ohms de alta potencias fabricada de alambre para disipar calor pero no se si es correcto ni la potencia que devera ser la carga. Gracias
11/09/2014 #706


marculo , 200A corresponde a un Vsoldadura de : 20V + 4%Isoldadura = 28V.

Si tu ´máquina es de, P.E.: 40% de ciclo de trabajo. Sueldas 200A X 4minutos y 0A X 6minutos hasta el infinito y más allá.

Rcarga : V/I = 28V/ 200A = 0.14 Ohm ( LEY de Ohm ) , la potencia dependerá del ciclo de operación de tu máquina (20%,............80%).

Si el ciclaje es de 40% la potencia será de 2240WATTS. (sobredimensionar la potencia y refrigerar con ventilacion forzada,ventiladores y extractores)
12/09/2014 #707


ok, opamp entendi lo que me dices, sigo teniendo algunas dudas, en el supuesto caso que entrase a reparar una soldadora tig o una mma de 100 A al 100% , mi duda es como calculas los valores de resistencia de prueba de carga? ya que tendria que variar la resistencia manualmente para buscar un equilibrio..Cual es ese equilibrio? 1,2,3,4 ohms??? ..... cuando uno esta soldando hay una resistencia desconocida para mi que es del electrodo con el arco q no se como simularla si medis la resistencia del electrodo te da casi un corto pero cuando soldas, al tener el arco la resistencia aumenta.... no se si soy muy claro!!! desde ya muchas gracias.
12/09/2014 #708


Te contesto directo a lo que pregunta, 100A al 100%.
Vsoldadura: 24V
Rcarga : V/I =24V/100A=0.24 Ohm/2400W.
15/09/2014 #709


Todo sobre Maquinas de soldar
Hace muucho que no me digno a pedir algo en el foro.. Esta vez necesito si alguien tubiese el esquema o fotografia del tablero principal de esta maquina Indura Invertig 180C

No genera arco le llega alimentacion a la tarjeta pero no hace arco lo mismo en tig ...
17/09/2014 #710


podrias empezar midiendo la salida en la maquina, y ahi ir retrocediendo, medi los diodos de potencia(los que estan en el disipador) luegos los igbt, los capacitores grandes que son los encargados de filtrar los riples del puente de diodo.......es una idea, igualmente tendrias que tirar otro dato pero primero medi algo. saludos
21/09/2014 #711

Avatar de CHUWAKA

pregunta?? abra alguna tabla donde diga que cantidad de metros entra en un kilo de cobre (ejemplo,12 awg 1kilo =50metros) yo nesecito saber cuantos metros entra en el diametro de 12 y 13 awg... gracias...


ya esta (tarea)
13awg=68,80pies =1libra =19metros =0,45359237kilogramos
si saque mal las cuentas me avisan por favor yo necesito,, 80 metros=263 pies= 2,230 kilogramos
21/09/2014 #712


Me sale 2Kg, similar a tu càlculo. Se supone que estamos hablando de cable #13 barnizado ; no nos referimos al forrado con PVC .
22/09/2014 #713
Moderador general

Avatar de DOSMETROS

2 kilos , dos kilos y cuarto . . . comprá dos y medio para asegurarte
25/09/2014 #714

Avatar de CHUWAKA

PREGUNTITA: tengo cinta de cobre de 1,2cm x unos 6 kilos..para bobinar la soldadora pero el tema es que esta desnuda (sin aislante), que me recomiendan para darle aislacion la soldadora tendra 300 amperes aproximados y se regulara con vueltas con el primario........se agradese cualquier sugerencia graciass
25/09/2014 #715
Moderador general

Avatar de DOSMETROS

Yo usaría spaghettis de fibra de vidrio + siliconas.

Silicona sola se rompe , fibra de vidrio sola , también se rompe

La segunda : http://www.diamoresa.com.ar/Spaghetti.html
25/09/2014 #716


Mylar!... ese transparente que se emplea como aislante eléctrico, de echo lo compras en casas donde venden insumos para bobinadores, supe hacer comprar hasta de 0,04mm, aunque el más frecuente era de 0,08mm, lo cortaban en tiras como si fuese una cinta aisladora, desde 10 a 25mm de ancho según el caso, y aislaban casualmente lo que pretendes aislar Vos, venía en rollos de 80cm de ancho, lo venden por peso.

No es fácil manejarlo, porque es inelástico (indeformable), pero resiste muchísima tensión electrica, gran resistencia física siempre en un sentido más que en el otro (perpendicular), y aguanta tremenda temperatura, algunos llegan inmutables a los 170ºC, tu bobina podrá trabajar facilmente a unos 120ºC (con el de peor calidad) y ese suele ser el caso de las máquinas indrustriales.

Estando cortado en tiras, lo envolvían en hélice alrededor del conductor, siempre "pisandose" sobre si mísmo quedando una doble capa, es una artesanía rebobinar algo así, mucha paciencia.

En las máquinas industriales supe ver el sensor de temperatura metido entre la bobina más caliente, algo así como el de las heladeras, cortaban por sobre temperatura, pero era muy raro el caso, porque eran de unos 350A y 100% ciclo de trabajo, y si las usaban con 100A era raro. Jamás calentaban.
25/09/2014 #717


300 A ? ,... 12mm X cuantos mm de espesor tiene tu cinta de Cu. Que dimensiones tiene tu nucleo ?,... Y el primario con que calibre lo bobinas?
25/09/2014 #718

Avatar de CHUWAKA

la cinta tiene 1,2 x 2.00 mm (medido con cinta metrica ) y el area del nucleo tiene
5x 10 cm=50cm2
50x50=2.500wats
2.500/42=11,3 amp. calibre 12/13
42/50=2,1 vueltas x volts
2,1/220=462 vueltas (primario)
2,1x60=126 vueltas (secundario)
si me equivoque en algo corrijanme x por favor
gracias.......
Imágenes Adjuntas
Tipo de Archivo: jpg Sin título.jpg (80,9 KB (Kilobytes), 76 visitas)
25/09/2014 #719


Respecto a las espiras X voltio , e/v: 42/50=0.84, entonces:

Prim(22Vac): 185 espiras
Sec (60 vac): 50 espiras

La cinta es de 12 X 2 = 24mm^2 ; piensas sacarle 300A ???,... Tienes que ponerla en paralelo!
25/09/2014 #720

Avatar de CHUWAKA

Si doble ...y porque avos te dio otro calculo muyy diferente al mio..voy a. empezar de nuevo con las cuentas .vos que programa usas?????? Echame una manita por favor..
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.