Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

17/06/2015 #821

Avatar de yosimiro

Dinko dijo: Ver Mensaje
e pensado usar un transformador de maquina de soldar pero no se si sirva,
Definitivamente si sirve, y seguro será mejor que el de microondas.

Hay tutoriales de eso en la web.

Además, es más facil enrollar cables de mayor calibre(sección).
17/06/2015 #822


Estimado los secundarios bobinalos para 5Vac, y los pones en paralelo para que sumen los amperajes, con un DIMMER en el primario reduces el voltaje en secundario según requerimiento de las planchas de fierro. Al reducir el voltaje reduces el amperaje, este tipo de soldadura se conoce como soldadura por puntos o por resistencia. Tienes que colocar un temporizador , puedes emplear el 555, que regule desde decenas a cientos de mili segundos, (fracciones de segundos), cada vez que gatillas se produce un pulso al amperaje y con el tiempo calibrado.
18/06/2015 #823


aquí unas fotos de mi maquina para que me puedan decir como poder mejorarla, porfa
Imágenes Adjuntas
Tipo de Archivo: jpg 10350610_10206852277456301_5747296601267091586_n.jpg (102,6 KB (Kilobytes), 85 visitas)
Tipo de Archivo: jpg 10393927_10206852272976189_3216367708766293413_n.jpg (78,3 KB (Kilobytes), 81 visitas)
Tipo de Archivo: jpg 10420304_10206852278176319_7385096700674550525_n.jpg (88,4 KB (Kilobytes), 74 visitas)
Tipo de Archivo: jpg 10421493_10206852275376249_5049927881477104150_n.jpg (101,8 KB (Kilobytes), 72 visitas)
Tipo de Archivo: jpg 11009936_10206852271936163_1348323622574553919_n.jpg (57,6 KB (Kilobytes), 66 visitas)
Tipo de Archivo: jpg 11401190_10206852274456226_6984136955723192075_n.jpg (98,1 KB (Kilobytes), 69 visitas)
Tipo de Archivo: jpg 11425414_10206852273656206_4431155131278907524_n.jpg (97,5 KB (Kilobytes), 67 visitas)
23/06/2015 #824

Avatar de Daniel.more

pienso que este seria el mejor lugar donde preguntar...........buenos días,tengo una lincoln v140s que me la trajo un amigo con la potencia rota y resistencias quemadas...antes que a mi, otro amigo suyo que era un chapuza,solo lo empeoro....estoy por decirle que no se la puedo reparar,pero quiero intentarlo todo antes de eso...asi que si alguien pudiera pasarme el esquema de potencia de la v140s se lo agradeseria....saludos
23/06/2015 #825
Moderador general

Avatar de DOSMETROS

Solo decirte que lleva los 12n60a4
23/06/2015 #826

Avatar de Daniel.more

Gracias Dosmetros,eso es de gran ayuda,un saludo.
23/06/2015 #827


Le podría reemplazar los mosfet "12n60a4" por "30N60A4" que tengo a mano de esos, por la referencia son más grandes, servirá???
25/06/2015 #828


Hola amigo
Hola a todos me gustaria si alguien me pude ayudar estoy reparando una maquina de soldar MIG-270 esta enciende pero no cortocircuita el alambre y hace todo lo otro si alguien me pudiera facilitar el esquema o alguna informacion que me pudiera ayudar le agradeceria esta es con inverter gracias y saludos
27/06/2015 #829


Goliath011 dijo: Ver Mensaje
Le podría reemplazar los mosfet "12n60a4" por "30N60A4" que tengo a mano de esos, por la referencia son más grandes, servirá???
hola estimado segun lei en la pagina de fairchil el 12n60a4 ya no se fabrica mas y recomiendan

HGTP12N60A4D
600V, SMPS IGBT

Not Recommended For New Design as of 19-Dec-2013
Please consider the following recommended replacements:

FGH20N60SFDTU
espero te sirva
29/06/2015 #830


exxonerado dijo: Ver Mensaje
hola estimado segun lei en la pagina de fairchil el 12n60a4 ya no se fabrica mas y recomiendan

HGTP12N60A4D
600V, SMPS IGBT

Not Recommended For New Design as of 19-Dec-2013
Please consider the following recommended replacements:

FGH20N60SFDTU
espero te sirva
Gracias estimado, pero tengo a mano varios 30N60A4 la duda que tengo es si se los puedo poner, para asi no tener que comprar los que me comenta, gracias.
30/07/2015 #831


Hola a todos
Acabo de comprar una inverter Gamma 160 Cel. Me decidí por ella pues es apta para celulósico, apta TIG y... por el precio. Ahora bien, me cuesta muchísimo iniciar el arco, Preguntas:
Es un problema común en las inverter? (Nunca soldé con ellas)
Podría ser un problema de esta máquina?
O es un problema mío?
Una vez iniciado el arco, suelda muy bien.
Desde ya agradecido por las respuestas.
Salud a todos y... tiempo para disfrutarla
31/07/2015 #832


Hola tekenica!, la facilidad de inicio de arco depende del Vvacío, según san Google, he encontrado información contradictoria unos indican Vcacío : 55VDC ,....a 95VDC. Mide tu máquina y que concuerde con la ficha técnica, un detalle que también encontré es respecto al % de operación , algunos la comercializan como de sólo 15% y otros de 25%, particularmente no recomiendo con tan bajo %, para 160Amperios ( mínimo al 60%). Fíjate que 160 al 15% es como de solo de 60A al 100% , 160A al15% es de 80A al 100%.
31/07/2015 #833


hola teknica te felicito por la compra ,el problema puede ser el electrodo hay varias marcas algunos encienden mejor y otros no luego esta la practica prueba raspando de costado para facilitar el encendido
01/08/2015 #834


opamp dijo: Ver Mensaje
Hola tekenica!, la facilidad de inicio de arco depende del Vvacío, según san Google, he encontrado información contradictoria unos indican Vcacío : 55VDC ,....a 95VDC. Mide tu máquina y que concuerde con la ficha técnica, un detalle que también encontré es respecto al % de operación , algunos la comercializan como de sólo 15% y otros de 25%, particularmente no recomiendo con tan bajo %, para 160Amperios ( mínimo al 60%). Fíjate que 160 al 15% es como de solo de 60A al 100% , 160A al15% es de 80A al 100%.
Hola opamp
El manual dice (todavía no medí) 88 vcc. Y debería ser así ya que para electrodos celulósicos hace falta más tensión en vacío. El mismo modelo pero de 200 A y no especificada para celulósico da 58 vcc en vacío.
En cuanto al ciclo de trabajo dice ( 40 oC - 10 min)
160A-25%
100A-100%
saludos

---------- Actualizado después de 5 minutos ----------

tuchoeste dijo: Ver Mensaje
hola teknica te felicito por la compra ,el problema puede ser el electrodo hay varias marcas algunos encienden mejor y otros no luego esta la practica prueba raspando de costado para facilitar el encendido
Hola tuchoeste
Estoy probando con Conarco 6013, los famosos "punta azul", con los que no tengo problemas con las soldadoras a transformador.
Sí la práctica es importante, se me ocurrió que podría haber alguna cosa especial con este tipo de soldadoras, es correcto lo que decís, raspando de costado, enciende mejor que "picando" pero aún así, me está volviendo loco, quiero saber lo que pasa para decidir llevarla o no al service, todavía no quemé 3 electrodos y me dolió mucho la compra.
Saludos
01/08/2015 #835

Avatar de yosimiro

¿Cual es el diámetro de los electrodos?
Con 2mm, y 2,25, no debieras tener problemas.

De no ser así, a reclamar.



¿No estarán húmedos?
Incluso los punta azul, pueden fallar por eso.
02/08/2015 #836


El sábado. Luego de escribir mi último comentario, medí la máquina:
14,4 vcc !!!!
El manual dice claramente 88 vcc.
Eran las 12,45 y salí corriendo para el comercio donde la compré.
Me atendieron bien, es un lugar que creció mucho, comenzaron vendiendo materiales para
construcción en seco (ellos mismos se dedicaban a eso) y fueron incorporando máquinas y herramientas
hoy son bastante "grossos". Saben del tema, lo que no es poca cosa.
Ellos mismos usan una máquina similar (entre otras cosas) y hablan maravillas de la misma.
Pasamos al depósito y uno de los dueños se puso a soldar perfiles, sin problemas.
Quedé bastante azorado y explicando que la había llevado pues la medición de tensión era un espanto.
En el apuro no había llevado tester y ellos no tenían ninguno allí.
Alegaron que posiblemente la tensión se dispara soldando.... huummm
Vuelvo a casa con la cola entre las patas, busco el manual otra vez: Voltaje de salida SIN CARGA 88 vcc
Mido con dos testers uno 14,4 y el otro 13 VCC. Mido mi tensión de red 223/226 V.
De modo que el lunes a primera hora estaré en el negocio con tester en mano y a ver. Ellos quedaron bien dispuestos y colaborativos, incluso me ofrecieron medir otra de las máquinas incluída la que usan, me mostraron fotos de los trabajos que hacen con ella y son muy buenos, ejemplo, una jaula antivuelco muy pero muy bien hecha y soldada. Cruzando los dedos hasta mañana.
La tensión que yo mido es inaceptable.
Hola p p p Estuve probando con 2,25 y están bien secos.
Saludos
p.s.:
Leyendo y releyendo el manual descubro dos pequeñas notas al pie que podrían resolver el enigma:
1)-Estas características estan sujetas a cambios respecto de la máquina provista.
2)-En el modelo Turbo 200 Inverter, el voltaje de salida cuando se enciende la máquina es de 13 V
Los dos modelos de afuera son idénticos Digo yo: Y si se equivocaron de plaqueta? Si pusieron una de Turbo 200 en una 160 Cel?
02/08/2015 #837

Avatar de yosimiro

Lo que restaría saber, es con qué electrodos soldaban ellos.
03/08/2015 #838


Las últimas noticias son:
Fuí al comercio con el tester. Luego de medir mi máquina 13 VCC, medimos otra 13 VCC.
Dos plaquetas mal puestas... es muy difícil.
Midamos la Turbo 200 60 VCC.
Mi primera conclusión: la nota al pie en el manual que dice:
2)-En el modelo Turbo 200 Inverter, el voltaje de salida cuando se enciende la máquina es de 13 V
Debería decir: En el modelo 160 CEL... etc.
Estoy esperando la respuesta de Gamma, vía su service oficial, al que me costó un buen rato explicar el asunto.
De ser así, no sería extraño que con 13 VCC cueste iniciar el arco. Me ofrecen cambiármela por la Turbo 200, pero no sé que hacer. Hay una diferencia en más de 1000 y pico de pesos, que acaso sería mejor destinar a parte de los elementos para TIG.
Saludos
03/08/2015 #839

Avatar de yosimiro

Pero entonces.
¿Ellos utilizaban electrodos más fino?(la habían probado delante tuyo).
Pregunto, porque yo tengo una lineal de 200A, y siempre uso como máximo, electrodos de 2mm.
De ese modo, problemas de comienzo, no he vuelto a tener.

Es cierto lo que dices, con esa tensión no debiera arrancar nunca, pero es una inveter y tal vez cambie la cosa.

Por cierto, no debieran ofrecerte pagar una diferencia por nada, si con lo que compraste, no estás satisfecho, independientemente de la tecnología de la que hablemos.
04/08/2015 #840


Hola p p p
La probaron delante mío el sábado como dije.
Creo que usaron 2,25, muy lúcido yo no estaba pues vengo bastante apaleado
con la compra de cosas que no funcionan y me las tengo que comer.
Aunque es sabido que el que se calienta pierde... es inevitable.
Yo mismo en lo poco que la probé, hice unos buenos puntos, una vez que el arco arranca.
Pero hay que raspar o picar como un aprendiz. Por eso la medí, a la mayoría de los soldadores
ni se les ocurriría medirla, por tanto las incoherencias con el manual pasarían desapercibidas.
Ellos me piden una diferencia por cambiarla por la de 200 A que no suelda celulósico, algo que podría resignar.
Es posible que con la misma configuración o componentes cambien tensión por corriente. 200 A/60 VCC,
160 A/88 VCC y mejoren la ventilación en la de 200, por eso lo de "Turbo", de hecho es un poquito más larga. Me imagino que esos transistores transpiran.
En cuanto a la capacidad TIG (que sí me interesa) no cambia pues en TIG la tensión es más baja (24 V)
Yo no la necesito para soldar más de 2 mm, para fierros pesados, en todo caso, tengo una Lincoln a trafo de 250 A.
Qué significa -lineal- de 200 A?
Saludos cordiales
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.