Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

01/11/2015 #901


[quote=durani;1062394]
rhchispas dijo: Ver Mensaje
hola durani, no soy muy entendido en los datos que aportas y no entiendo en que benefician al usuario final , sin embargo no aportas el factor de potencia que creo que es el dato que mas se valora y consiste que en periodos de 10 minutos como cien por cien de factor, cuantos minutos tarda en pararse a máxima intensidad y otras intermedias. Por ejemplo 60% a 180amp. Y 40% a 200amp. Significa que a una intensidad de 180amp. Tardaría 6 minutos en pararse por auto protección, o 4 minutos a 200amp. .
La ultima característica que mencionas la de auto regulación, que según entiendo es según la medida de electrodo que pongas, pero no entiendo como sabe la maquina que está soldando una chapa mas fina o más gruesa , o quieres profundizar mas o menos, salvo que se lo indiques en una programación previa.
En cualquier caso animo y comenta como sigue el desarrolo

---------- actualizado después de 44 minutos ----------
---------- Actualizado después de 7 minutos ----------

rhchispas el factor de potencia o ciclo de trabajo es de 100% a 200Amp y dado que la temperatura no se eleva por arriba de 75 grados no se tiene autoproteccion solo se tiene 2 ventiladore. Lo de la autoregulacion la maquina lo determina por la resistencia ohmica de la chapa o electrodo. Actualmente la rediseñamos ya que para poder competir con las inversor tenemos que hacerlas que no pesen tanto. El modo de hacer los calculos del trafo son muy distintos a lo convencional. En la foto puedes ver un trafo de 50 watts no tiene perdidas en el vacio, lo cual implica que no tiene consumo de energia cuando lo tienes conectado y de la misma forma estamos haciendo la maquina de soldar, las medidas del nucleo que nos quedo son 8 cm de alto 16 cm de ancho y 31 cm de largo, en cuanto lo terminemos te mando fotos
04/11/2015 #902


Por que tantos transistores en el inversor
Hola familia, A pesar de no entender mucho de electrónica, es un tema que siempre me ha gustado y algo conozco. Quizás, mas por suerte o empeño que por conocimiento he reparado algunas maquinas de soldar tipo inverter y algo que me llama la atención es la cantidad de transistores que suelen incorporar las maquinas en el modulo inversor. Teniendo en cuenta que uno solo, como puede ser el IRFP460 puede manejar intensidades de 20amp en corriente continua y 80amp. en pulsada, y sin embargo cualquier maquina de 150amp. de salida, por ejemplo puede llevar entre 6 u 8 transistores por cada una de las dos ramas que tiene el inversor, que al ser en el primario el consumo máximo puede ser de 15amp.
No entiendo a que ponen tantos transistores.
Lo único que se me ocurre es que sea para aguantar las fuerzas inversas que se originan en la inductancia del transformador de impulsos.
Otra cosa que se me ocurre es que realmente el transistor solo aguanta los vatios que indica su datasshet como capacidad de disipación, en el ejemplo que puse el IRFP460 es de 280w.

Todo esto me gustaría conocerlo, por que quiero hacer un circuito, que una vez madurado pueda presentar como proyecto para el foro y así entre todos poder refinarlo y hacerlo posible.

Un saludo para todos.
23/11/2015 #903


Todo sobre Maquinas de soldar
buenas tardes. Estoy reparando un equipo de mig-mag safmig 330/480 tri. Me sale el error 8 que es activacion de seguridad de hilo pegado. El manual me indica que la correccion del mismo es cortar el hilo y anular con el gatillo. Sin embargo, el error continua. Permite que el motor de la devanadora se active pero al pulsar el gatillo para parar, salta el error de nuevo sin ni siquiera tener el hilo pasando por la torcha. He estado comprobando el cableado, cambiado tarjetas, puente rectificador pero sigo sin dar con el problema. Gracias por vuestra colaboracion. ...
23/11/2015 #904
Moderador general

Avatar de Fogonazo

jjrjplus dijo: Ver Mensaje
buenas tardes. Estoy reparando un equipo de mig-mag safmig 330/480 tri. Me sale el error 8 que es activacion de seguridad de hilo pegado. El manual me indica que la correccion del mismo es cortar el hilo y anular con el gatillo. Sin embargo, el error continua. Permite que el motor de la devanadora se active pero al pulsar el gatillo para parar, salta el error de nuevo sin ni siquiera tener el hilo pasando por la torcha. He estado comprobando el cableado, cambiado tarjetas, puente rectificador pero sigo sin dar con el problema. Gracias por vuestra colaboracion. ...
¿ Probaste desconectar la conexión de soldadura de la torcha ?
Tal ves esté en corto.
21/12/2015 #905


como construir maquina de soldar tig com un transformador de 15 kva
construi maquina de soldar electrdos con trnsformador de15 kva quiero informacion para usar este y construir una maquina tig ...
06/01/2016 #906


Todo sobre Maquinas de soldar
Feliz año nuevo a todos los amigos que integran esta comunidad de eletronicos, en anteriores intervenciones explique como hice para reembobinar mi soldador chino de arco electrico con capacidad para 180 amp.

Pero en ésta oportunidad me veo en la necesidad de construir un equipo de mayor amperaje por lo que necesito ayuda para reembobinado de maquina de soldar BX1-180c , de quien tenga el conocimiento y pueda colaborarme para hacerme llegar la formula para incrementar el amperaje en el bobinado segundario a traves del calibre del alambre.

Se como calcular la potencia y la relacion de transformacion a partir del area del nucleo y el numero de vueltas que lleva la bobina primaria pero no consigo informacion que me hable sobre el incremento del amperaje en la salida a traves del aumento del calibre del alambre pues esto lleva una tabla y no se puede hacer de forma improvisada dado a los riesgos de dañar el transformador.

De antemano gracias a todos y exitos en sus proyectos.
21/01/2016 #907

Avatar de angel36

Buenas y feliz año para todos.

Me regalaron una maquina inverter marca INTRAUD modelo C1800

Obviamente no funciona. No enciende la fuente secundaria y al puentear el rele de precarga se produce un corto.
Revisando me encuentro que todos los semi conductores esta borrada/limadas las características de los mismos.
Si alguno de Uds tuviese un esquema con valores de la misma se los agradecería.

en la imagen se ve lo que pareciese un diodo rápido que midiéndolo da continuidad en todo sentido......



estoy copiando de a poco el esquema ... pero al no saber quien es quien se complica.

Saludos y desde ya gracias!
Imágenes Adjuntas
Tipo de Archivo: jpg WP_000237-640.jpg (35,6 KB (Kilobytes), 252 visitas)
23/01/2016 #908

Avatar de ecotronico

Hola angel36,

no entendido en máquinas de soldar, pero podrías subir una foto de mejor calidad del frente y de atrás de la placa?
tal vez ahí sería más fácil identificar componentes.
solamente viene con esa placa / tarjeta electrónica?
23/01/2016 #909

Avatar de angel36

bueno creo que encontré las características

Serian 3 IGBT GB20B60PD1 ( los del centro )

y en los extremos 2 HFA08TB60

En estos dias trato de terminar el esquema.

@ECOTRONICO
La soldadora tiene 4 placas en total... la que subi... de control, potencia y la fuente secundaria con el rele de precarga
12/02/2016 #910


Permiiissooo buen día, disculpen, ando con alguna duda sobre remplazo de transistores igbt que lleva una soldadora inverter, la Duca 200 , lleva 4 transistores igbt y se me pusieron en corto 2, consigo unos parecidos, no los mismos que trajo originalmente, queria saber si cambio solo los 2 en corto, o cambio los 4, y si esto andará o no, ya que viendo los datasheet veo que hay diferencias, como por ejemplo el voltaje de saturación 2.3 v / 1.9v , capacitancias, etc etc necesitaría una mano con esto antes de comprarlos

los igt que trae de fabrica la maquina son los
FGH60n60SFD

los que consigo son los
FGH60n60UFD

FGY75n60SMD

tienta el de 75 amp, no es mucha diferencia de precio, pero no se si alguno andará

desde ya gracias !

(pdta - los tenía preparado pero no me dejan subir los links de los datasheet)
18/02/2016 #911

Avatar de cmontoya

Todo sobre Maquinas de soldar
Hola amigos
Tengo una máquina de soldar que me regalaron, pues bueno me puse a revisar el trasformador y en el devanado primario me midió 2ohm máximo y pues creo que esta mal el trasformador

Mi pregunta es estos transformadores se miden igual que todos?
Alguien sabe cuánto tiene que medir el devanado primario de una maquina de soldar de 220V?
Gracias por sus opinioes
18/02/2016 #912


cmontoya dijo: Ver Mensaje
Hola amigos
Tengo una máquina de soldar que me regalaron, pues bueno me puse a revisar el trasformador y en el devanado primario me midió 2ohm máximo y pues creo que esta mal el trasformador

Mi pregunta es estos transformadores se miden igual que todos?
Alguien sabe cuánto tiene que medir el devanado primario de una maquina de soldar de 220V?
Gracias por sus opinioes
Agreaga mas info sobre tu problema y tu maquina en si. Saludos
18/02/2016 #913

Avatar de cmontoya

naxito dijo: Ver Mensaje
Agreaga mas info sobre tu problema y tu maquina en si. Saludos
Pues en realidad es una maquina soldador de sinfin pues esta tiene quemada unos cable y en la maquina ....necesito descartar el transformador ya que medi con el multimetro la bobona y no supera los 2Ω
Imágenes Adjuntas
Tipo de Archivo: png Sin título.png (20,0 KB (Kilobytes), 16 visitas)
18/02/2016 #914


cmontoya dijo: Ver Mensaje
Pues en realidad es una maquina soldador de sinfin pues esta tiene quemada unos cable y en la maquina ....necesito descartar el transformador ya que medi con el multimetro la bobona y no supera los 2Ω
!!!!!! Hola caro Don cmontoya NO descarte ese transformador solamente por tener medido unos 2 Ohmios en su enrolamento (devanado) primario !!!!!!.
En realidad mesdiste la resistencia DC del hilo de cubre que conpoen ese enrolamento (devanado) que seguramente es hecho con un hilo bien groso dado la envergadura dese transformador.
Lo que tienes que hacer es conectar el a la red electrica por meo de fusibles y mantener su enrolamento (devanado) secundario libre (sin conección alguna) .
Si todo anda bien (los fusibles NO te saltan) , no hay humo nin ruido estraño ,meça la tensión del secundario con auxilio de un multimetro ayustado para medir tensiones AC
!Suerte en los desahollos !
Att,
Daniel Lopes.
18/02/2016 #915

Avatar de cmontoya

Daniel Lopes dijo: Ver Mensaje
!!!!!! Hola caro Don cmontoya NO descarte ese transformador solamente por tener medido unos 2 Ohmios en su enrolamento (devanado) primario !!!!!!.
En realidad mesdiste la resistencia DC del hilo de cubre que conpoen ese enrolamento (devanado) que seguramente es hecho con un hilo bien groso dado la envergadura dese transformador.
Lo que tienes que hacer es conectar el a la red electrica por meo de fusibles y mantener su enrolamento (devanado) secundario libre (sin conección alguna) .
Si todo anda bien (los fusibles NO te saltan) , no hay humo nin ruido estraño ,meça la tensión del secundario con auxilio de un multimetro ayustado para medir tensiones AC
!Suerte en los desahollos !
Att,
Daniel Lopes.
Compañero pues yo hice una prueva con 110 y una serie y los bombillos se prendieron de una es normal?
19/02/2016 #916


cmontoya dijo: Ver Mensaje
Compañero pues yo hice una prueva con 110 y una serie y los bombillos se prendieron de una es normal?
?? pero de cuantos Watts son los bombillos ?? , esa tecnica es muy recomendable cuando mantenemos equipos electronicos , asi aun recomendo que enpleye disjuntores termicos de 10 Amperios en serie con la RED , ahora si eses saltan de premera con lo devanado secundario libre , entonses ese transformador realmente estas condenado a sener atirado a la basura .
Att,
Daniel Lopes.
20/02/2016 #917
Moderador general

Avatar de DOSMETROS

Dos Ohms o menos sería normal en ese tipo de transformadores.

Se prueban con una estufa o una plancha para ropa de 1000 Watts y una lamparita en paralelo (para ver) , en serie con el primario.

Sinó cómo te dice Ganiel , con llave térmica de 10 Ampers

Saludos !
21/02/2016 #918

Avatar de cmontoya

Compañeros defini que el transformador esta malo ya que lo saque, le quite la carga, le conecte un fusible de 10A y lo conecte a 110 y de una me volo el fusible.

Conclusion: Transformador malo.

DOSMETROS no sabia el truco de la plancha jajaja pensaba que solo se hacia con los bonbillos....gracias por el dato
Imágenes Adjuntas
Tipo de Archivo: png Sin título.png (26,6 KB (Kilobytes), 27 visitas)
21/02/2016 #919
Moderador general

Avatar de Fogonazo

cmontoya dijo: Ver Mensaje
Compañeros defini que el transformador esta malo ya que lo saque, le quite la carga, le conecte un fusible de 10A y lo conecte a 110 y de una me volo el fusible.

Conclusion: Transformador malo.

DOSMETROS no sabia el truco de la plancha jajaja pensaba que solo se hacia con los bonbillos....gracias por el dato
No necesariamente el transformador este dañado.

Puede ser que el transformador consuma mas de 10A aún en vacío
Puede ser que el pico de corriente de magnetización inicial supere ampliamente los 10A

¿ Realizaste la prueba con una plancha o calefactor eléctrico ?
21/02/2016 #920


Fogonazo dijo: Ver Mensaje
No necesariamente el transformador este dañado.

Puede ser que el transformador consuma mas de 10A aún en vacío
Puede ser que el pico de corriente de magnetización inicial supere ampliamente los 10A

¿ Realizaste la prueba con una plancha o calefactor eléctrico ?
Podria usar una lampara halogena de 1000w ???
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.