Haz una pregunta
  Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

05/04/2006 #1


Manejo del Multisim 8
Acabo de instalar el multisim 8 en mi Pc pero tengo el siguiente problema quiero realizar un circuito en el que varias resistencias superan 100 Mega Ohm y cuando intento hacerlo la resistencia mayor no supera los 22 Mega Ohm, existe una manera de modificar las resistencias tal cual uno lo hacia en el multisim 7? Gracias
05/04/2006 #2

Avatar de EinSoldiatGott

Re: Manejo del Multisim 8
Luis_David_V dijo:
Acabo de instalar el multisim 8 en mi Pc pero tengo el siguiente problema quiero realizar un circuito en el que varias resistencias superan 100 Mega Ohm y cuando intento hacerlo la resistencia mayor no supera los 22 Mega Ohm, existe una manera de modificar las resistencias tal cual uno lo hacia en el multisim 7? Gracias

Si se puede, busque en Basic/Basic Virtual/Resistence Virtual, ya la inserta le da doble click y edita el valor.

Saludos
01/07/2006 #3


Re: Manejo del Multisim 8
Hola, mira tengo instalado el multisim 8.045 y al querer ver la onda del generador de funciones con el osciloscopio,lo unico q me lanza es una linea continua, ahora al colocar una fuente d voltaje alterna en lugar del generador,si visualizo la onda en el osciloscopio.....otrp problema es en la simulacion de compuertas digitales, mis leds no encienden...a q se puede deber este problema ...???....gracias por tu ayuda
01/07/2006 #4

Avatar de EinSoldiatGott

Re: Manejo del Multisim 8
joven21 dijo:
Hola, mira tengo instalado el multisim 8.045 y al querer ver la onda del generador de funciones con el osciloscopio,lo unico q me lanza es una linea continua, ahora al colocar una fuente d voltaje alterna en lugar del generador,si visualizo la onda en el osciloscopio.....otrp problema es en la simulacion de compuertas digitales, mis leds no encienden...a q se puede deber este problema ...???....gracias por tu ayuda
Hola, multisim me ha dado problemas con varias siumulaciones, el otro día no me mostraba la salida de un astable con 555 mientras que en el workbench 5 funcionaba perfecto.

Pero en cuanto a lo del function generator, tal vez usted lo este conectando mal, mire.
<center>
</center>

En las compuertas ponga probadores en vez de leds, le ahorran resistencias y conexiones.

Saludos
11/09/2006 #5


MULTISIM
OK GRACIAS AMIGO, SOLUCIONADO EL PROBLEMA
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Software de Simulación y Diseño Electrónico

Todo lo relacionado con estos programas.

Cerrar
Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.