Haz una pregunta
  Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/07/2010 #1


Problema al simular comparador con A.O.
Buenas a todos , estaba queriendo simular un comparador con amplificador operacional a fin de darle forma a un pequeño proyecto y de repente me encuentro con en la simulacion aparte de una correcta comparacion entre la referencia y una fuente externa que provoca un deseado cambio de estado en la salida obtengo unos picos transitorios de vario Kv en la salida justo al momento que el AO cambia de estado , pongo una captura de pantalla y el circuito para livewire por si alguien me puede echar una luz!




ya me conteste solo ,. seleccione la opcion tools/simulation/timing control/Accurancy del livewire y la cosa se clarifico...
tema digo de ser borrado!

10/07/2010 #2

Avatar de Eduardo

Respuesta: Problema al simular comparador con A.O.
ernestogn dijo: Ver Mensaje
.....ya me conteste solo ,. seleccione la opcion tools/simulation/timing control/Accurancy del livewire y la cosa se clarifico...
tema digo de ser borrado!
Por qué ? Problemas de convergencia en la simulación es bastante común.
Este es un ejemplo particular y su solución ==> A vos ya no te sirve pero a otro sí.

PD.
Bueno...taaaaan así no es, por la marcada tendencia a preguntar antes de usar el buscador :enfadado:
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Software de Simulación y Diseño Electrónico

Todo lo relacionado con estos programas.

Cerrar
Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.