Haz una pregunta
  Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/08/2009 #1


Problema con impreso en ares proteus
tengo un problema...ya tengo todos mis componentes en la plantilla....pero me di cuenta q las terminales de vcc y gnd no estan conectadas o se conectan automaticamente con el autoruteo ....como le hago?
04/08/2009 #2


aqui no se q onda.....

el pin 10 es vcc y el 5 es gnd....

segun el dibujo ...como es esto...?

en q estoy mal....?

y en las otras dos....se supone asi quedaria mi impreso?

por q segun la primera imagen...me quedaria segun la visualizacion en 3d sin pistas...

y la otra q aparece con pistas seria solo si no pongo la opcion de masas y vcc....
08/08/2009 #3
Moderador

Avatar de Vick

Haber, por mucho que leo tus preguntas no logro captar cual es el problema que tienes...

¿el problema es que no te conecta las terminales de alimentacion o que?

Si puedes postea el circuito o sube los archivos de proteus para poder checarlos (y que versión tienes).
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Software de Simulación y Diseño Electrónico

Todo lo relacionado con estos programas.

Cerrar
Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.