Haz una pregunta
  Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/07/2009 #1


Problema con la instalacion de multisim 10.1
buenas

tengo un pequeño problema resulta que yo he instalado multisim antes en mi computador pero no active mi licencia sino uq e deje que pasaran los 30 dias de prueba.........

luego de este periodo lo desinstale e intente volver a instalar pero no se dejo dice que debo activar la licencia...............

luego de que me apareciera esto instale el multisim con el serial de la activacion y todo me quedo bien...luego verifique en el license manager que es donde activo la licencia y me aparece todavia la licencia que tenia cuando instale multisim la primera ves entonces mi pregunta es alguien sabe como puedo rastrear esos archivos o licencias para eliminarlos del computador?

ya he eliminado carpetas y programas de diversas maneras pero siempre cuando lo intento instalar de nuevo no aparece la licencia que active sino que persiste la primera que coloque..................

si saben como eliminar estos archivos de mi pc por favor comenten estoy deseperado ...........:evil: :evil: :evil:
09/07/2009 #2


podrias probar con algun programa q limpie tu registro de windows, como el tune up o el ccleaner.
15/07/2009 #3


Hola, elimina los archivos de licencia que tienes, prueba a limpiar el registro con regSeeker,
sin abrir el multisim, te vas a inicio, programas, national...NI License Manager y en lapantalla que
sale le instalas las licencias nuevas. pruebalo yo lo he hecho. Saludos
15/07/2009 #4


huy listo gracias voy a probar con el regseeker haber si logro quitar esas licencias...

le estoy informaciónrmando por si algo.........gracias..
16/07/2009 #5


yo tambien tengo ese problema puenden darme mas pautas acercar de borrar o limpiar registros
05/12/2009 #6

Avatar de jorger

Respuesta: Problema con la instalacion de multisim 10.1
Pues yo si que tengo un problemon...
Tenía instalado el multisim 10,que de pronto desapareció (alguien lo borro seguro).Hace un par de dias me lo vuelvo a descargar con toda la ilusion del mundo,cuando veo que no puedo instalarlo porque supuestamente hay una versión igual o superior del programa.

He buscado con el CCleaner y nada,no aparece nada del multisim.Alguien me puede ayudar?.





Un saludo.
05/12/2009 #7
Moderador

Avatar de elaficionado

Respuesta: Problema con la instalacion de multisim 10.1
Hola.
Haz esto, tal vez te puede servir.

Haz click en Inicio
después haces click en Ejecutar
Escribes
Regedit
luego presiona la tecla ENTER
entra a la carpeta
HKEY_CURRENT_USER
entra a la carpeta
Software
Borra la carpeta
National Instruments


Haces lo mismo con
HKEY_CURRENT_USER
entra a la carpeta
Software
Borra la carpeta
National Instruments

Suerte.

Chao.
elaficionado.
05/12/2009 #8

Avatar de jorger

Respuesta: Problema con la instalacion de multisim 10.1
Hum, que rápida la respuesta..
Muchas gracias,lo acabo de probar,pero he reiniciado el pc y no hay manera
Alguna solucion a aparte de formatear? (ni de coña hago eso).
Un saludo.
Gracias de nuevo.
05/12/2009 #9
Moderador

Avatar de elaficionado

Respuesta: Problema con la instalacion de multisim 10.1
Hola.

Si puedes instala Multisim 10.1, y después lo desinstalas.

Suerte.
Chao.
elaficionado.
Nota: Por casualidad haz entrado Panel de Control, y lo haz desintalado
Si no puedes instalarlo, pureba el Proteus.
06/01/2010 #10

Avatar de jorger

Respuesta: Problema con la instalacion de multisim 10.1
Pues al final no lo he podido volver a instalar..hasta que vuelva a formatear el hdd..
Perdona por la tardanza en contestar, se me ha pasado.

El proteus,ya lo descargué ,pero o se ha descargado mal o no sé como empezar a hacer circuitos.No se me abre una ventana para empezar a diseñar..no aparece ni un solo componente.
Gracias de todas formas.
Un saludo.
07/01/2010 #11

Avatar de frankKM

Respuesta: Problema con la instalacion de multisim 10.1
\Archivos de programa\National Instruments\Shared\License Manager\Bin\nilmUtil.exe
esa es la ruta donde se encuentra el gestor de licencias si no te deja instalarlo
es que aun esta
si no lo encuentras busca el exe por separado que esta en algun sitio
asi como el instalador
recuerda que no solo se instalan cosas en la ruta oficial
aqui tambien
documents and settings\(usuario)\datos de programa\national instruments
15/01/2010 #12


Respuesta: Problema con la instalacion de multisim 10.1
hola prueba de reiniciar la bios,lo haces a traves de un jumper, donde pone clrcmos. Y si no sacas la pila.antes eliminas las carpetas del regedit, tal como te han dicho antes.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Software de Simulación y Diseño Electrónico

Todo lo relacionado con estos programas.

Cerrar
Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.