Haz una pregunta
  Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/12/2010 #1


Problema de como meter vcc a flip flops en multisim
Hola, tengo un circuito armado con flip flops, pero no me funciona, osea lo arranco y no prende nigun led probarodr, me gustaria que lo vieran y me dijeran donde meter vcc para que funcione, o en otro caso cual es la razon por la que no funciona mi circuito saludos

Les dejo la imagen

[ATTACH]44506[/ATTACH
13/12/2010 #2
Moderador general

Avatar de Fogonazo

¿ Donde está la alimentación ?
¿ Y las conexiones faltantes ?
¿ Por que no publicas directamente la simulación ?

Reglas generales de uso del foro (Extended Version)

18) Cuando publique algún esquema o simulación, trata de que quede "Prolijo" no es justo que uno tenga que "Torturarse" los ojos para seguir un esquema ajeno.
13/12/2010 #3
Excluido


vitoorin dijo: Ver Mensaje
. . . me dijeran donde meter vcc para que funcione . . .
Esos FF no requieren los terminales de la fuente de alimentacion Vcc y Gnd, verifique que el modelo del FF sea compatible con la logica TTL.

vitoorin dijo: Ver Mensaje
. . . o en otro caso cual es la razon por la que no funciona mi circuito . . .
  • Verifique en las propiedades de los probadores, los voltajes VIH, VIL, y VTG (generalmente 2.5V).
  • Verifique que todas las entradas no usadas se conecten a Vcc o Gnd, segun el nivel logico que requiera para el correcto funcionamiento (seleccione el FF y oprima F1).

Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Software de Simulación y Diseño Electrónico

Todo lo relacionado con estos programas.

Cerrar
Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.