Haz una pregunta
  Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/02/2011 #21


si tiene razon el amigo rikdos6 el error estaba en wizar, si ya lo tienes hecho lo mejor es actualizarlo de nuevo por el projec wizar o volver a crear el proyecto y de ahi enlazar a proteus, yo lo hice y ahora si me funcionao bien y el mensaje dejo de salir
16/04/2011 #22


simulacon pic proteus
Vick dijo: Ver Mensaje
Es extraño, yo siempre sumulo circutos con PIC enproteus y no he tenido mayor problema con ellos.

¿Que pic estas usando?
¿Que otros elementos tienes?

Si puedes sube el archivo para checarlo...

Saludos.

PD. Esto no debería ir en el foro de Software de Simulación y Diseño Electrónico ?

EDIT: Apollo.
Mensaje movido al apartado correcto, gracias Vick
puedes intentar verificando cual es el pic configuradoe en mplab una vez hecho esto compilar igualmente verificar que en el proteus se el pic configurado.
08/10/2011 #23


es la extencionn del archivo yo battalla igual ata que me di cuenta que el ptroteus no coorre proramas . c pero los .hex los corre mui bien
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Software de Simulación y Diseño Electrónico

Todo lo relacionado con estos programas.

Cerrar
Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.