Haz una pregunta
  Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

01/02/2007 #1


problema en soft Eagle
hola a todos\as me he encontrado un problema en el soft Eagle en el cual se ha diseñado un circuito analogico con amplificador operacionales en concreto el tl082 pero me encuentro con el problema que al dibujar el esquema todo sale bien excepto el tlo82 q no muestra las patillas de alimentacion, en principio pense que al hacer la placa esto saldria por algun sitio pero no es asi en el programa de hacer la placa me da el error de falta de conexion de stas patillas pero no veo la forma de hacerlas visibles ,ALGUNA INFO? AYUDA .
gracias a todos/as


07/02/2007 #2


Hola perik.

Para que salga la alimentación de integrado en cuestión, debes usar la herramienta "invoke" (en la parte izquierda, es un icono que tiene una puerta lógica y una flecha) y luego picar sobre el símbolo del integrado. Se abrirá un cuadro de diálogo donde aparecerá todas las partes que tiene el integrado (parte A, parte B y "power request"), pica sobre "power request" y el cursor arrastrará los pines que debes conectar a la alimentación.

Espero haberte ayudado.

Un saludo.
07/02/2007 #3



Gracias v30 por la respuesta ese era el problema, el otro dia en otro foro alguien me lo soplo
muchas gracias por la respuesta.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Software de Simulación y Diseño Electrónico

Todo lo relacionado con estos programas.

Cerrar
Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.