Haz una pregunta
  Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/11/2008 #1


Simulacion ADC0804 en Proteus..... Problema.
Hola amigos,

Tengo un problemilla con la simulacion de un ADC0804 en Proteus y a ver si alguien podra ayudarme a darle solucion.

Bueno, miren que la simulacion del circuito corre muy bien hasta que instalo el ADC0804. La configuracion esta bien hecha porque en el protoboar si corre bien. Cuando ejecuto la simulacion sale un error con el siguente texto: ERROR [PSM]: No model specified for U5.

Estoy adjuntando una imagen de la parte del conversor analogo-digital y el error que arroja.

Por favor alguien podra ayudarme?


23/11/2008 #2


Hola de nuevo,

Acabo de darme cuenta que el componente ADC0804 no esta acondicionado para simulacion.

Como puedo hacer para que pueda funcionar en el modo de simulacion?

Saludos,

Andrew.
30/03/2009 #3


Saludos hermano, quizás sea algo tarde esta respuesta (no llevo mucho tiempo suscrito a este excelente foro) hace poco tuve un problema similar, asi que buscando por la web di con algunas soluciones dadas por compañeros electrónicos que amablemente mencionaron que a través del proteus 7.2 SP6 se solucionaba el problema.... y asi fue, su simulación funciona. Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Software de Simulación y Diseño Electrónico

Todo lo relacionado con estos programas.

Cerrar
Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.