Haz una pregunta
  Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/03/2009 #1


Como utilizo el lm339 en proteus?
hola a todos tengo la version 7.01 de proteus professional, necesito hacer una simulacion con amplificador operacionales, y cada que selecciono el comparador lm339 tengo problemas. lo que me sale es

- no model specified for U1:A
-simulation failed due to partition analysis error(s)

a que es debido este error, cualquier ayuda se las agradezco....
21/03/2009 #2

Avatar de Elvic

Seguramente ese modelo no se puede simular.
31/03/2009 #3


Proteus no tiene libreria para el lm339, por esa razon siempre mostrará error, para remplazar este, se deberá poner un lp339, que funciona en proteus de la misma forma.
28/07/2009 #4


una consulta ivanl99 yo estoy diseñando un circuito en su segunda version, por que la primera lo hice en multisim y funciona desde luego el comparador LM339, pero esta segunda me toca usar pic y comparadores por eso lo are en isis proteus pero no me funciona intente con el lp339 pero igual no me funciona que puedo hacer.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Software de Simulación y Diseño Electrónico

Todo lo relacionado con estos programas.

Cerrar
Foros de Electrónica » Temas de Interés » Software de Simulación y Diseño Electrónico

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.