Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/01/2011 #81


El temita de la formateada sin guardar es de desgraciados realamente , no cuesta nada , va , cuesta poco copiar los datos a otro disco formatear instalar y restaurar,
ahora el tema de "tenia virus" yo entiendo de donde sale , es casi imposible explicarle a una señora que usa la pc para comunicarse con su hijo que vive en el exterior que windows se rompio por que se rompio no mas , hay que lidiar con los " como puede ser" , "si ayer andaba" , "pero en mi casa no toda nadie la PC" , y cosas por el estilo , mas facil , tenia virus , chau , y arreglas lo que tengas que arreglar sin mas explicaciones ,
otra cosa que se ha echo costumbre es el "se le quemo todo sra" , y me traen la PC y tiene la fuente quemada ,o un modulo de ram que no lo reconoce el sistema ,,,, es complicada la cosa hay muchas malas mañans

pero me parece que le casamos el post para la chacota!
04/01/2011 #82
Moderador general

Avatar de Cacho

ernestogn dijo: Ver Mensaje
...cuando insinuas en repararle la fuente a un cliente , noooooooooooooooooooooooo ponela nueva te dicen!! .
Ojo, que también hay un detalle importante ahí: Una fuente genérica nueva cuesta $60-80.
¿Es rentable repararlas?

Hace 15 años, con el Win95 y el Plus! (qué primitivo que se ve el recuerdo ahora), con los Pentium de 100MHz y demás, sí, porque eran unas cosas caras. Entre repuestos y tiempo (principalmente el tiempo), para mí hoy ya no lo es.

Sólo en las de alta gama se justifica. En las baratas... Se cambia y al tacho con la vieja.

Saludos
04/01/2011 #83

Avatar de unmonje

Neodymio dijo: Ver Mensaje
Creo que lo arreglé, era la temperatura del microprocesador.
La casa tiene electricidad hecha a nuevo hace 4 o 5 años con cables de 2,5mm no creo que esté mal.
Perdòn, pero no puedo evitar preguntar !!!!
OK, con 4 años ,no deberia ser la instalaciòn,solo que , el cable nuevo no suele ser -el problema- , sino que , lo que suele falllar es el criterio del instalador !!!jajaja

Respecto a TU PC...si era la temperatura del -micro- como dices ....¿La sacastes al aire libre ?
,¿Le pusiste hielo ? Al apagarse la heladera,Deberia ser la temperatura de la fuente,ò una mala regulaciòn de la misma.
Para mi, es muy probable que, al apagarse la heladera, aumentaba rapidamente la tension de linea y luego la del micro (3.3v ò algo asi) ,por mala regulaciòn y eso provocaba el reseteo.
Saludos
04/01/2011 #84


Buenas a todos neo por lo que estaba viendo y si me equivoco que alguein me corrija como puede tener 10 grados la cpu cuando el sistema en general ronda los 35 grados?? cuidado que hay casos que el everest marca mal las temperatura aveces dependiendo de la plataforma te recomiendo bajarte el speed fan, utilizar el dedometro ubicandolo en el disipador de la cpu para ver que se transmita bien el calor que no te queme el dedo desde luego o mas fiable chequear las temperaturas desde el bios ya que ahi se declaran de manera esacta, proba con programas que estresen el procesador como superpi prime o algun jueguito pesado para asegurar la estabilidad en el sistema ya que en full load calianta mas y consume mas energia.... estos consejitos me han ahorarrado unos cuantos dolores de cabeza en algunos pcs.
Saludos!!
04/01/2011 #85

Avatar de pandacba

Cacho dijo: Ver Mensaje
Ojo, que también hay un detalle importante ahí: Una fuente genérica nueva cuesta $60-80.
¿Es rentable repararlas?

Hace 15 años, con el Win95 y el Plus! (qué primitivo que se ve el recuerdo ahora), con los Pentium de 100MHz y demás, sí, porque eran unas cosas caras. Entre repuestos y tiempo (principalmente el tiempo), para mí hoy ya no lo es.

Sólo en las de alta gama se justifica. En las baratas... Se cambia y al tacho con la vieja.

Saludos
si solo tiene un diodo de entrda en corto y el fusible, no lo cambiarias? Yo normalmente tengo fuentes funcionando y por una cuestión de rapidez la cambio, pero me fijo en esto, muchas fuentes nuevas son tan malas que no duran ni la 20aba parte de lo que la original según eso veo que hago, una fuente que no tiene los -12 porque alguien se mando un moquito y rompio el 7912 qu lleva, en ese caso también la arreglo, en los huecos que se producen vemos que se puede recuperar bien y se recupera se prueba y se deja para recambio.

Otro motivo por el cual no las tiramos es muy simple los nucleos de ferrita del tipo ETD, que si vas a comprarlas tienen un costo cercano o superior a los 25 dólares...... tiras 4 fuentes y estas tirando 100dls, las reutilizamos en infinidad de proyectos, incluso fuentes com las de PC pero modificadas para que entreguen la tensión que necesitamos, con ese mismo nucleo hemos echo los llamados trafos electronicos para dicroicas dimerizables
04/01/2011 #86

Avatar de zaiz

unmonje dijo: Ver Mensaje
Respecto a TU PC...si era la temperatura del -micro- como dices ....¿La sacastes al aire libre ?
,¿Le pusiste hielo ? Al apagarse la heladera,
Así es. Si fuera la T del procesador, se debería apagar con heladera o sin ella.

unmonje dijo: Ver Mensaje
Deberia ser la temperatura de la fuente,ò una mala regulaciòn de la misma.

Saludos.
04/01/2011 #87


"Otro motivo por el cual no las tiramos es muy simple los nucleos de ferrita del tipo ETD, que si vas a comprarlas tienen un costo cercano o superior a los 25 dólares...... tiras 4 fuentes y estas tirando 100dls, las reutilizamos en infinidad de proyectos, incluso fuentes com las de PC pero modificadas para que entreguen la tensión que necesitamos, con ese mismo nucleo hemos echo los llamados trafos electronicos para dicroicas dimerizables"

Adhierto totalmente , a pesar de que todabia no pude hacer andar mi primer smtp , ya junte material como para armar 30
04/01/2011 #88
Moderador general

Avatar de Cacho

pandacba dijo: Ver Mensaje
Otro motivo por el cual no las tiramos...
Con lo de "al tacho" no fui muy justo que digamos.

Quise decir que la que se saca se deja ahí, a un costado (tengo varias apiladas) para repuestos o cosas así (y una parva de núcleos de ferrita). No suelo intentar repararlas a menos que la falla sea simple o la fuente sea buena, que a fin de cuentas termina saliendo los mismos 80 pesos que una nueva.

Y sí, alguna en buen estado siempre me queda por ahí para probar o salir de un apuro.

Saludos
04/01/2011 #89

Avatar de Josefe17

¡Qué suerte! Yo llevo un tiempo buscando una vieja por ahí para aprovechar la carcasa para otra fuente pero nada. Le pregunté un ferretero a ver si me podía sacar una, ya que el sí es un cambiapiezas corónico (oí que le contaba a una clienta que se la cambió porque el conector IEC fallaba y hacía mal contacto, que no interesaba repararla) y me dijo que en una semana me la comseguía (ya me dio otra) y me lleva dando largas mas de un mes. Estoy esperando a ver si después de Reyes tiran algún PC y saco algo.
05/01/2011 #90

Avatar de Neodymio

Esta mas fria porque la limpié, le puse pasta térmica nueva y el Everest me acusó 10º.
Con el speed fan me tira varios datos (algunos inventados como los bajo cero) y creo que me repite otros como el gpu y el core creo... Me parece que la temperatura REAL del micro es la que dice Aux y es la de 36º
16/01/2011 #91


Efectivamente los 36 grados parecen ser del procesador esta a una sana temperatura sin problemas probaste verificando las temperaturas desde el bios? en la pestaña harware monitor o similiar, si no se te reinicia mas a full load es que has hecho un buen trabajo, es recomendable poner un ventilador que haga circular aire y saque lo caliente del gabinete ya que en el verano las temperaturas son mas hostiles para el pc
Saludos!!!!!
02/03/2011 #92

Avatar de pandacba

Les comento algo sobre la grasa Gris que viene con los Micros AMD e Intel, no es igual que la grasa que utilizamos normalmente para los semiconductores, esta grasa tiene particulas metálicas que favorecen notablemente la conducción térmica, en ese sentido hay much diferencia con la blanca, afortunadamente Electroquímica Delta la ha incorporado, y es más conocida como la grasa disipadora para los micros.

Espero les sea de utilidad, lo puse aqui porque aqu fuen donde se discutio sobre el tema
04/03/2011 #93

Avatar de Neodymio

pandacba dijo: Ver Mensaje
Les comento algo sobre la grasa Gris que viene con los Micros AMD e Intel, no es igual que la grasa que utilizamos normalmente para los semiconductores, esta grasa tiene particulas metálicas que favorecen notablemente la conducción térmica, en ese sentido hay much diferencia con la blanca, afortunadamente Electroquímica Delta la ha incorporado, y es más conocida como la grasa disipadora para los micros.

Espero les sea de utilidad, lo puse aqui porque aqu fuen donde se discutio sobre el tema
Cierto, la que le puse tiene partículas, pero me salió su dinero como ya dije...
La delta http://www.edelta.com.ar/edelta/inde...emart&Itemid=1 y es más accesible, no se su calidad.
05/03/2011 #94

Avatar de pandacba

Si, la que ofrece Delta esta a mejor precio tambien aquí
09/03/2011 #95


amigo verifica si tienes conectada la eladera en el mismo toma corrientes que el pc y si es asi coloca el pc de otro toma o si no verifica bien el conector de corriente en la parte de la fuente que no este haciendo falso contacto



Neodymio dijo: Ver Mensaje
Nunca me pasó, ya tiene 5 años la casa con electricidad nueva, cables de 2.5mm y jabalina de 2 metros.
Pienso que habrá sido una caída de tensión que no se aguantó la PC, lo que me extraña es que debería haber sido cuando arranca la heladera, que es donde está el pico de consumo del motor, no cuando apaga (salvo que tenga un relé abismal)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.