Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

31/05/2010 #1


¿Estan malos estos componentes?
Holas a todos antes que todo me presento me llamo carlos y necesito de su ayuda ya que me estoy de a poco adentrando al mundo de la electronica .... yo tengo una placa madre ASUS p5ne sli que me regalaron hace un tiempo atras , el problema es que hace unos dias dejo de funcionar

El sintoma: conecto el pc a la corriente y sin apretar el boton de encendido empieza a funcionar el ventilador del procesador ,no se detiene y no manda imagen solo cuando lo desenchufo de la toma de corriente deja de funcionar (logico xD).

Hace un tiempo atras me paso algo similar con una placa gigabite pero esa vez lei en este gran foro que cambiando los condensadores que estaban inchados se arreglaria y wuala!!! funciono!!! ^^ , pero ahora es distinto por que no veo condensadores solo veo unos tambores metalicos que me confunden y no se ven reventados o con perdida de liquido pero no se porque creo que estos son los componentes que dan la falla



HAY ALGUNA FORMA DE COMO SABER SI ESTAS PIEZAS ESTAN FALLADAS PARA ASI PODERLAS REEMPLAZAR ??? SALUDOS Y OJALA ME AYUDEN PORFAVOR YA QUE NO SE QUE HACER ,,,SALUDOS Y GRAN FORO!!!!
^^: )



...COMO SABER SI ESTAN MALAS ESTAS PIEZAS???:

31/05/2010 #2
Moderador

Avatar de Tacatomon

Respuesta: hola a todos necesito saber como ver si estan malos estos componentes
Esos condensadores son de la nueva ola llamados "Sólidos" Con una espectativa de vida mayor que los clásicos basados en electrólito...

Por el síntoma, podría ser un problema de la señal que enciende la motherboard.
Intenta encenderla, pero ahora, retira los cables de conexión del panel frontal. Sin estos, no debe de encender. Si sigue encendiendo, el problema está en la mobo o en la fuente de alimentación.

Saludos!!!
31/05/2010 #3


Respuesta: ¿Estan malos estos componentes?
conecte la placa solo con el procesador y directamente a la fuente de poder sin conectar el panel frontal de la cpu tal como me dijiste y ha pasado lo mismo ...si fuera problema de esos condensadores solidos se pueden cambiar por unos simples de electrolitos y si no es asi como podria ver que condensador o condensadores se encuentran averiados para poderlos remplazar ya que para suerte mia tengo otras placas malas de donde quisas pueda sacar las piezas ??? saludos y gracias por tu tan pronta respuesta ^^
31/05/2010 #4

Avatar de elosciloscopio

Respuesta: ¿Estan malos estos componentes?
el procesador lo quitaste para hacer la foto, no?
o no estaba desde el primer momento!!

eso de que se encienda la fuente al enchufar, es que probablemente en la bios esté activada una función llamada "power on after power fail"

saludos
31/05/2010 #5


Respuesta: ¿Estan malos estos componentes?
En realidad es una foto de otra placa (la saque de internet para mostrar el tipo de condensador que quisas se necesite cambiar) para que estes al tanto use la motherboard junto al procesador como tambien ram y al momento de conectarlo a la toma de corriente comienza a girar el ventilador del procesador sin mostar imagen asi que no puedo entrar al a bios..use targeta de video para ver si era algun problema grafico pero tampoco dio resultados...se pueden cambiar esos condensadores si es que llegasen a estar dañados y como puedo ver que condensador esta malo (usando tester o algun otro metodo)??? saludos y gracias por responder =)
31/05/2010 #6

Avatar de elosciloscopio

Respuesta: ¿Estan malos estos componentes?
y tiene RAM?
sería conveniente que también colocaras los cables del panel frontal
31/05/2010 #7


Respuesta: ¿Estan malos estos componentes?
si lo arranque con ram ...sobre la placa madre no se pero creo que los condensadores solidos son el problema pero no se como ver cuales estan malos asi que necesito que me ayuden a diferenciar entre un condensador solido bueno de uno malo ya que estos condensadoires no muestran los mismnos sintoma como un condensadxor electrolitico ( hinchados o con perdida de liquido) saludos!!!
31/05/2010 #8

Avatar de elosciloscopio

Respuesta: ¿Estan malos estos componentes?
te regalaron la placa porque no funcionaba?
que procesador pusiste en la prueba? funciona?
31/05/2010 #9


Respuesta: ¿Estan malos estos componentes?
Hola de nuevo y gracias por tu pronta respuesta ^^

bueno en realidad la placa dejo de funcionar de un dia a otro ,yo hace un tiempo atras tube una placa gigabite el cual tenia un problema similar pero lei en este foro que cambiandole los condensadores podria funcionar... y funciono ..ahora tengo esta duda pero no se si sera ese el problema real ...sobre lo que me preguntas el procesador si funciona (lo probe en una placa asus que tengo guardada y no me dio problema ...bueno gracias y ojala que me puedan ayudar.

PD: muy completo tu blog ^^ saludos!!!
31/05/2010 #10
Moderador

Avatar de Nilfred

Respuesta: ¿Estan malos estos componentes?
Esos condensadores de estado sólido son indestructibles, por llamarlos de alguna forma: No chorrean, no se inflan, solo se incendian formando llama.
Las memorias tienen esa tendencia a dejar de funcionar de repente.
31/05/2010 #11
Moderador

Avatar de Tacatomon

Respuesta: ¿Estan malos estos componentes?
1+ por la RAM...
...
01/06/2010 #12

Avatar de panama1974

Respuesta: ¿Estan malos estos componentes?
Yo tengo una placa con esos mismos sintomas , le cambie procesador , memoria , y revise los condesadores y ninguno esta inflado o que se vea averiado , la tengo por alli guardada , creo que la placa madre de orfesth es un daño mas grande ,salu2.
01/06/2010 #13

Avatar de eL1ct

Respuesta: ¿Estan malos estos componentes?
Hola:
No se si esto ayudara, pero bueno...os lo cuento como una anecdota: un dia me trajeron un reproductor DVD, muy bonito por cierto (tamaño compacto y diseño elegante), total que no funcionaba y aver si le podia echar un vistazo, despues de un tiempo, me di cuenta que el problema era la fuente de alimentacion (una de esas compactas, SMPS), tenia un condensador reventado, la verdad es que al principio no lo vi, me di cuenta por que la tension de alimentacion era mas baja de la que debia y hacia un ruido como de avispa (el alimentador etava trabajando a su maxima potencia); fue entonces cuando me percate de que el condensador estaba reventado por abajo, por la parte de la goma, de un modo muy discreto... lo cambie y voila, todo solucionado.
PD: el condensador era el condensador de filtro de la salida de la fuente de alimentacion.
01/06/2010 #14

Avatar de maton00

Respuesta: ¿Estan malos estos componentes?
a mi tambien me ha pasado lo de los capacitores reventados discretamente en dvds ,y si hacen un zumbido como de avispa, diferente al que hacen algunas smps chicas ,lo que no se es si el zumbido lo hacen la bobina de la smps o el capacitor.
tambien tardan en prender o presentan malfunciones en general.
pero en este caso siquiera mostraria vida
a de ser otra cosa
saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.