Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

30/12/2011 #21


kevinyo88 saludos, compañero lo mas seguro es que te puede estar fallando el voltaje del banco de memoria esto lo da por lo general cuando hay un corto en el banco de memoria el tarnsistor mosfet (Q27=9T16GH) o la resistencia (RN48=0 OHM) si tienes conocimientos tecnicos sabras como medir el mosfte o miralo y observa que no este recalentado el mosfet y la resistencia, sobre el banco quemado hay dos formas pero la que te recomiendo es el quitar el banco plastico azul de la memoria aplicandole palanca hacia arriba para salga solo lo plastico y cambiar el pin o los pines necesarios yo lo he realizado cualquier duda pregunta.
una pregunta ambos bancos estan quemados?.



Saludos
30/12/2011 #22


Hola que tal broters!

Una disculpa por no atender el post de mi duda como se debe, aunque ya me e leeido todo el contenido y me he puesto al corriente, lo que había pasado es que estaba ocupado en solucionar y poner en marcha mi proyecto de titulación y gracias a esta linda comunidad lo he logrado.

Y ahora si, en marcha para revivir la PC :P

He hecho las siguientes pruebas:

Desconecte todos los periféricos, memoria RAM y disco duro, entonces encendí la PC, pero esta igual que como si tuviera todo conectado, porque enciende pero el speaker no emite ningún sonido, la mother es la siguiente http://www.legendmicro.com/store/710...915GAGLG1.lmsp

Lo siguiente que hare sera revisar la fuente, porque la mother no tiene ningún capacitor inflado, o por lo menos no le he visto ninguno.

El modelo de la computadora es una Gateway 510 mx

la compre hace como 7 años y nunca me había fallado

Gracias a todos por sus aportaciones y tiempo
30/12/2011 #23


amigo yo arregle una board que encendía pero no pitaba, revise los filtros de la fuente estaban inflados, los cambie y solucione el problema.
amigo eduardo rivera gracias por la respuesta voy a intentar lo que me dices gracias.. mas tarde respondo
30/12/2011 #24


Hola de nuevo!

Me he apurado a revisar que tal estaba la fuente de poder y como nunca había checado una, me vi un tutorial:


Pues segui las indicaciones, probe las salidas, me dan 5.17 V y 12.1 V

Después la sometí a la prueba de estrés y los voltajes se mantuvieron estables, bajaron unas cuantas decenas de milivolts.

Destape la fuente y me encontré con que, la fuente esta muy bien, no tiene nada quemado, ningún capacitor inflado o reventado, esta impecable.


Con lo que me deja con pocas opciones que no sea a mother board

Aunque es muy pronto para sacar conclusiones, tendrán alguna sugerencia??

Gracias por adelantado
30/12/2011 #25


Siguiente informe

Saque la mother board del gabinete, solo tiene conectado el microprocesador y el cooler osea esta desnudita completamente , así que conecte la fuente y encendí la tarjeta, el resultado es que sigue igual, el speaker no emitió ningún sonido. y ahora que esta afuera la mother a he checado cuidadosa y meticulosamente para ver alguna avería, quemadura, o moretón, y la veo muy bien. No tiene ningún rastro de sobrecalentamiento o capacitor inflado. Se me esta empezando a complicar esto...
¿Tendrán alguna sugerencia?

Gracias por su tiempo
30/12/2011 #26

Avatar de djwash

Probaste con el micro y una memoria?

Si no le pones memoria no va a hacer nada...
30/12/2011 #27


Que tal Djwash Gracias por tu respuesta

Acabo de probarlo con una memoria RAM, y siguió igual bro, no se que puede estar fallando, no creo que sea el micro ¿o si?

aparte como tengo dos mause opticos, pero uno es usb y el otro ps2, pues decidí probar ambos, con el de Usb cuando lo conecto el led lector del mause parpadea y se queda apagado, pero con el ps2, el led se queda encendido todo el tiempo, pero aun asi, no consigo que pase nada mas, esta prueba la hice con la memoria RAM conectada y sin La RAM conectada y en ambos casos paso lo mismo.

Gracias, y a seguir dandole!
30/12/2011 #28

Avatar de djwash

Por estos lados cuando las mother no dan video y no pasan los test las cambiamos, no es que no tengamos las herramientas, pero en la mayoria de los casos el arreglo sale mas caro que una mother nueva, y si es vieja como la tuya a veces tenemos guardadas algunas que quedan de actualizaciones, al dia de hoy maquinas como esa estresan a los clientes, aqui tengo una similar que esta en el mismo estado (No da video) y ya fue reemplazada por una plataforma nueva, y tengo dos parecidas funcionando, son placas muy baratas se deberian conseguir usadas...
30/12/2011 #29


Djwash tienes razón, una buena opción seria comprar otra pero el problema es, que no se, si es la placa o el micro el que falla, porque la mother se ve muy bien, aunque podría ser que después de la prueba que hice en el puerto serial como plante el el post al iniciar el tema, queme algún componente interno, la pregunta seria ¿cual fue?

En caso de que compre otra mother y no sirva el micro, pues tendré que hacer otro gasto.y eso no estaría tan guapo.

En cuanto crees que me salga en dolares si quiero armar una nueva computadora, ya tengo el gabinete, una fuente atx de 24 pines, un disco duro sata, los lectores de disco y usb. Que son las partes que sobraron de la computadora. sin contar el monitor.

Digamos que quiero una mother de potencia entre media y alta.

Gracias
30/12/2011 #30


santes saludos. realiza esta prueba con el procesador puesto en la board y sin el disipador conectala y enciendela esto lo haces con una mano colocando los dedos en el procesador y la otra agarrando el cable de poder y desconectarlo en el momento que se caliente el procesador o utilizando el interruptor de la fuente si lo tiene, esto con el fin de no quemar el procesador.
Si calienta el procesador el problema puede ser la bios, digo puede ser ya que hay otras causas para esta falla pero la board intel sufren mucho de la bios.
Pero si no calienta el falla esta en la fuente de la borad que controla el voltaje del procesador.
A estas alturas ya no tienes nada que perder consigue otro procesador si tienes la facilidad ojo creo que los celeron no prenden en esta board tiene que ser pentium 4 , si despues de esto ,no hay resultado desconecta todo bateria, procesador etc, solo la motherboard y labala con agua y detergente y secala con un secador de cabello de aire caliente de alguna dama sercana es mas despues de secarla bien dejala un dia mas al sol y luego conectala aveces estan bloquedas.


Suerte
30/12/2011 #31

Avatar de djwash

Esa no la sabia, la de desbloquear una mother lavandola con agua...

Y santes, los precios y variedad que se manejan aqui no son los mismos que alla, pero como usuario te recomiendo AMD, depende de lo que quieras gastar, con AMD siempre obtendras una plataforma de buena calidad y buen rendimiento a un precio bajo, mother Gygabyte o Asus, preferentemente con chipset 880G en adelante, y micro Athlon II x2 250 en adelante, 4G de ram DDR3, hay mother como la M5A88-M que tienen socket AM3+ y soporta los micros nuevos, en el futuro es importante, por ahora con el Athlon 250 andas bien. Y si andas con ganas de gastar mas te compras la que esta en mi album o similar, que es una excelente placa...

NO soy hincha de AMD, es solo que es lo que siempre he tenido y se adapto a mi bolsillo, me ha dado grandes satisfacciones, y es lo que mas se vende...
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.