Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

30/03/2011 #1


AYUDA intel dg35ec se reinicia constantemente
hola tengo una intel dg35ec que se reinicia luego de estar un rato en windows, al reiniciarse cuando llega al post del setup e incluso cuando empieza a cargar el SO vuleve a reiniciarse y continua asi varias veces hasta que se queda encendida pero sin dar video, a veces te deja entrar al setup y no se reinicia pero en ocasiones si,pense que era un problema de los chipsets porque los toque y estaban muy calientes el hardware monitoring dice unos 43 grados pero comprobe con otra placa identica y la temperatura llega a 57 grados y esta placa no falla, asi que descarte un problema por calentamiento, las memorias ram sirven, no se que pueda ser, tengo la ultima version del BIOS y ademas la probe con un celeron 430 ya que el problema lo dio con un core2duo (el E6550) pero este micro esta montado actualmente en la placa que no tiene problemas, asi que el micro no es, aparentemente no tiene ningun filtro dañado porque no se ve inflado, tambien queda descartado un problema con el SO porque es el mismo que esta montado en la placa que funciona bien, cualquier respuesta es valida, gracias y si desean mas info pregunten
18/04/2011 #2


Hola.
1.Retira la fuente y pruebala fuera de la pc, para estar seguros que este funcionando bien.
2. Revisa el voltaje de la pila de la motherboard.
3. Revisa el sw de encendido de la pc.
Saludos.
23/04/2011 #3


buenas sugerencias no olives resetiar la cmos de manera mecánica atravez del jumper
22/07/2011 #4


Hola man
me pasa lo mismo pero mi problema es que me trabaja bien en un local con aire acondicionado
no se si te pasa lo mismo a ti, tengo una Dg35ec con un core2duo 3.0 Ghz serie 8400.
eh hecho las mil y una prueba y no me ha resultado, te recomiendo que pruebes una tarjeta de video a ver, men lo siento pero vamos a tener que cambiar la tarjeta madre.... Respondeme man
22/07/2011 #5


Electroshifo, si hacemos un ejercicio en voz alta?
Si con aire acondicionado funciona bien... cual crees que puede ser la razón?
23/07/2011 #6

Avatar de fas0

jajaja owned. es obvio que si con aire acondicionado funciona, el problema está en que seguro hace mil que no le dan mantenimiento a la pc, necesita grasa nueva, limpiar los cooler y la fuente.
28/07/2011 #7


Ya lo hice por mantenimiento te puedo asegurar de que no es y por grasa siliconada menos pues le he puesto Artic Silver 5 que me ha costado un melon JAJAJAJa no soy tan bruto...
Que me dicen ahora?????
Diganme si se podria probar la bios de otra DG por ejemplo la Dg41-43-u otra cualquiera...
Yo pienso que es la unica manera:enfadado:

Coloraofox de que parte de cuba sos vos ehh????
28/07/2011 #8


Diganme si se podria probar la bios de otra DG por ejemplo la Dg41-43-u otra cualquiera
Eso de flashear BIOS no admite errores, contestando a tu pregunta es NO.
Si no te importa tirar a la basura el Mother intenta con un BIOS de la misma familia del chipset, total, perdido por perdido.

Si confirmás el hecho de que con aire acondicionado funciona bien y sin aire acondicionado anda mal, es un problema de temperatura, es el único dato que nos diste hasta el momento, decir mas es adivinar.
.-
29/07/2011 #9


Mira lo que dijo el colorao y a eso mismo le cambias el micro y le pones un core 2 duo 8400 y las pruebas y las dije... las que el socio hizo y mas, creo que voy a tener que tirar la lata por la ventana :enfadado:
Gracias Chicos son muy amables
29/07/2011 #10


Juro que trato de entenderte y no lo logro, pides ayuda, se te pide que confirmes datos, no los confirmas y agregas informacion que no se puede relacionar.
Juro que lo intento.
Suerte
.-
29/07/2011 #11


que datos queres saber tio???
si te lo he dicho todo!!!
29/07/2011 #12


Ok, entonces es un problema de temperatura.
29/07/2011 #13


Sabes que el detecta el DD no???
Porque llega a realizar la copia del SO pero cuando va a la instalacion ahí se
15/10/2011 #14


Electroshifo dijo: Ver Mensaje
Ya lo hice por mantenimiento te puedo asegurar de que no es y por grasa siliconada menos pues le he puesto Artic Silver 5 que me ha costado un melon JAJAJAJa no soy tan bruto...
Que me dicen ahora?????
Diganme si se podria probar la bios de otra DG por ejemplo la Dg41-43-u otra cualquiera...
Yo pienso que es la unica manera:enfadado:

Coloraofox de que parte de cuba sos vos ehh????
ante todo disculpa la super demora es que aqui es muy dificil estar conectado, apenas tengo una cuenta de la escuela y tengo que priorisar cosas ma simportantes,soy de la habana y estudio en la cuaje cualquier cosa contactame por aki.
16/10/2011 #15

Avatar de djwash

La verdad que es una superdemora, pero seguro ya la tiro a la basura como dijo, parece que no cree que es un problema de temperatura cuando todo indica que es así.

Suele pasar que los chipset con el tiempo levantes mas temperatura de lo normal, sin ninguna razón simplemente calientan mas, y sin solución, ni bios, no reset, ni formateo, ni cambio de grasa, la única es agregar ventilación extrema, un fan de 120mm sobre el chipset, o reemplazar el disipador del chip por uno mas grande con ventilador, esto termina con el problema y se acabaran los reinicios y apagones.

Esta falla la he visto muchas veces en chipset Intel y Nvidia, aun no la he visto en Ati/AMD, pero no descarto que pueda pasar.
26/10/2011 #16


Despues de buscar y rebuscar en el board, un dia hace como 2 o 3 semanas encontre un mosfet
que ahora no tengo la numeracion que estaba en corto entre pines 2 y 3 lo remplace por uno que no era la misma numeracion y me hizo un pequeño orificio en el medio... pues claro que este mosfet me lo recomendaron pero nada que ver.
el problem que hacia era ese que no hacia nada ella antes en un lugar climatizado me funcionaba ok pero ahora ni arranca...
el mosfet se encuentra situado debajo de los puertos de IDE y por encima de la pila si mas no recuerdo pues no la tengo a mano...
en verdad sigo intentando salvar esa board pues es que no hay money para otra por ahora.
Mañana hay mas info no se desesperen...
26/10/2011 #17

Avatar de djwash

Y si funcionaba para que le cambiaste el mosfet? Si estaba a la vista que era un problema de temperatura, en motherboards los cambios de piezas feroces traen problemas.

Hay una forma de comprobar el mosfet fuera de la mother, te fijaste por lo menos si fuera de la mother funcionaba el mosfet? Buscaste el datasheet de ambos mosfet para comprobar si eran similares?
Si se quemo el otro mosfet puede ser que no sea compatible pin a pin y la mother no vuelva a funcionar.
26/10/2011 #18


El problema es que el que la revizo era un amigo y me lo recomendo la prueba la pienso hacer hoy
mañana te pongo las numeraciones ok

el tiene un mas de experiencia que yo pero tienes razon en lo que dices
por que se llevo el mosfet nuevo y el viejo no????
buena incognita pero te digo de que estaba en corto lo estaba

Pero ahora si no daba video porque puede ser???
Memoria - no eran
Micro - no era
Mosfet Power - no era
Chipset - I don´t
26/10/2011 #19

Avatar de djwash

Si dañaste el chipset adiós placa.

Los mosfet pueden quedar saturados (en conducción) aun con el gate al aire, lo que puede parecer un cortocircuito entre dos pines es en realidad un mosfet en muy bbuen estado, debes descargar el gate para que drain y source no conduzca...

En los bipolares es muy diferente...
14/11/2011 #20


Aqui encontre este integrado que estaba en corto, esta era la causa por la que todos los mosfet que ponia se iban del aire...
segui la vena que sale del drain y va directo hasta el IC... pero encontrar el IC este se me ha hecho complicado vean abajo...

Me gustaria saber si hay sust o si x favor lo tienen como pudisemos hacer???
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.