Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/01/2013 #1


Mi laptop se murió
Coloqué mis audífonos en la entrada del usb o por el de red por accidente (estaba oscuro) y de repente se me apagó mi laptop, ya no la puedo prender, simplemente se murió...

No prende ni me jala el teclado que hago???

Alguna pista de lo que pueda haber sido???
23/01/2013 #2


Al rescate!!!
Si tu laptop prende el foco..o enciende algo de luz ..y no te da vídeo !.. puede ser que tus memorias Ram estén movidas.. así pasaba con la mía !! espero que te sirva esta informacion
23/01/2013 #3

Avatar de capitanp

sacale la bateria
23/01/2013 #4


Hooolaquetal!!!!

Con el de red, no debería haber pasado nada, pero si hiciste un cortocircuito al conectar la clavija de los auriculares en el puerto USB, tiraste una línea de 5v. Prueba a quitar la batería, el alimentador externo y la pila que lleva dentro, para borrar los ajustes de la bios. Al volver a conectar carga la configuración inicial de fábrica, y salvo algún problemilla de fechas, puede que te funcione. Ésto me ha servido muchas veces, con portátiles y con torres.

Saludos!!!!
23/01/2013 #5


felixreal dijo: Ver Mensaje
Hooolaquetal!!!!

Con el de red, no debería haber pasado nada, pero si hiciste un cortocircuito al conectar la clavija de los auriculares en el puerto USB, tiraste una línea de 5v. Prueba a quitar la batería, el alimentador externo y la pila que lleva dentro, para borrar los ajustes de la bios. Al volver a conectar carga la configuración inicial de fábrica, y salvo algún problemilla de fechas, puede que te funcione. Ésto me ha servido muchas veces, con portátiles y con torres.

Saludos!!!!
Muchas gracias, lo intentaré!!!
29/01/2013 #6


Si e un hp o compaq quítate la batería y la alimentación y presiona por uno 20 segundos el botón de encendido, si no consigues nada en uno de lo compartimento del disco duro, memoria ram o modulo wifi está la batería de botón de la BIOS quítala durante un ratito, otra cosa, no creo que se halla quemado puesto que los puertos tienen fusibles, si no consigues nada llama al SAT o mándales un correo con la avería, si está en garantía úsala.
un saludo
13/02/2013 #7


Pablo M P dijo: Ver Mensaje
Si e un hp o compaq quítate la batería y la alimentación y presiona por uno 20 segundos el botón de encendido, si no consigues nada en uno de lo compartimento del disco duro, memoria ram o modulo wifi está la batería de botón de la BIOS quítala durante un ratito, otra cosa, no creo que se halla quemado puesto que los puertos tienen fusibles, si no consigues nada llama al SAT o mándales un correo con la avería, si está en garantía úsala.
un saludo
al parecer el disco duro valió! muchas gracias por todo!

---------- Actualizado después de 25 minutos ----------

capitanp dijo: Ver Mensaje
sacale la bateria
jajaja ya intente todo de todo y pues al parecer el dico duro ya valio! asi que muchas gracias
16/02/2013 #8


pero no es el disco duro es la batería de litio que esta alojada en el mismo compartimento que este
19/02/2013 #9


oscarimm dijo: Ver Mensaje
al parecer el disco duro valió! muchas gracias por todo!

---------- Actualizado después de 25 minutos ----------


jajaja ya intente todo de todo y pues al parecer el dico duro ya valio! asi que muchas gracias
probamos mi disco duro con otra computadora y al parecer si funciono, estoy feliz por eso, al parecer hay algo mal en la computadora, ya no es en el disco duro
19/02/2013 #10

Avatar de EXELSIOR

:/ :| :x ¿¿¿??? Pero que )%/@?¿¡+- pasa acá...
No entiendo...
De que te preocupas amigo,de la laptop o del disco duro?...
"PROBAMOS EL DISCO EN OTRA PC Y SI VALIO" ¿¿¿???,especifíca que quieres exactamente la proxima vez...
20/02/2013 #11


No lo entiendo no te hablo del disco duro, te hablo de la pila de botón que se aloja en una de las tapaderas de debajo del portatil, si quitas esta batería se reiniciará el BIOS es decir se borran los datos de la CMOS, si no se enciende es un problema de la placa base (Parte de alimentación) ¿puedes reformular la pregunta? ¿quieres que el ordenador funcione o se quede como un ladrillo?
Un saludo
20/02/2013 #12

Avatar de EXELSIOR

A veces cuando algo nos sale bien despues de tanta preocupacion parece que nos ponemos medio desvariantes y decimos lo que se nos ocurra
21/02/2013 #13


EXELSIOR dijo: Ver Mensaje
A veces cuando algo nos sale bien despues de tanta preocupacion parece que nos ponemos medio desvariantes y decimos lo que se nos ocurra
Una verdad como un templo
21/02/2013 #14

Avatar de EXELSIOR

Si y eso que dicen que el cuerpo es el templo del alma...
Aunque algunos ya tienen el templo profanado de tanta cosa que por ultimo solo piensan en seguir en lo que estaban,dejando atras esa intriga que a uno lo tenia como titere...
25/02/2013 #15

Avatar de Nepper

la probabilidad de hacer corto con el plug en un USB es 0%!!!!!!!!! los pines de tensión no son los 2 de los extremos??? y el lan hoy hise como 10 cortos con todos los pines y no paso nada... seguro que no metiste el plug in en la ranura de alimentación? donde se conecta el cargador???????
Que modelo de nootebook es????

y por favor!!!! como pudiste confundir un USB con el Plug-in???????????????????????????????????????!!!!!!!!

---------- Actualizado después de 25 minutos ----------

en fin, no estoy ayudando...
Para mi que hisiste eso, lo metiste accidentalmente en el de alimentación... si es lo que yo imagino claro... fijate de abrirla y ver si tiene algo quemado... si es así, tendrás que decidir entre repararla o mandarla a reparar...
25/02/2013 #16


la pantalla esta negra? adios disco duro!
26/02/2013 #17


Nepper dijo: Ver Mensaje
la probabilidad de hacer corto con el plug en un USB es 0%!!!!!!!!! los pines de tensión no son los 2 de los extremos??? y el lan hoy hise como 10 cortos con todos los pines y no paso nada... seguro que no metiste el plug in en la ranura de alimentación? donde se conecta el cargador???????
Que modelo de nootebook es????

y por favor!!!! como pudiste confundir un USB con el Plug-in???????????????????????????????????????!!!!!!!!

---------- Actualizado después de 25 minutos ----------

en fin, no estoy ayudando...
Para mi que hisiste eso, lo metiste accidentalmente en el de alimentación... si es lo que yo imagino claro... fijate de abrirla y ver si tiene algo quemado... si es así, tendrás que decidir entre repararla o mandarla a reparar...
es dificil pero no imposible, el cable podía estar soto y el negro y el rojo hacer corto o el pin de +5 con la carcasa del USB que va a masa... infinidad de cosas, que puede ser una tonteía pero si no dá mas explicaciones ni fotos, es difícil ayudarle.

Un saludiito

---------- Actualizado después de 4 minutos ----------

aun así ahora que lo pieso es dificil meter un jack por el USB o por el CA, haber si se te ha partido el puerto usb y esta haciendo contacto alguna patilla, en mi IBM think pack (o como se escriba) los puertos USB estaban puestos verticalmente y uno de los tres se forzó y la placa donde estan los pines hacían cortocircuito, y con un poco de maña lo pude arreglar, pero el puerto no lo volví a usar
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.