Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?
23/11/2007 #1


que le puede pasar
tengo monitor aoc lcd que cuando lo conecto a los 5 segundos se queda la pantalla en negro y el leb en color verde osea bien que le puede pasar. gracias
23/11/2007 #2


Es tan facil como que hay algo mal conectado posiblemente la tarjeta grafica o la memoria. Saludos.
23/11/2007 #3


me lo hace tambien sin conectarlo a la cpu
24/11/2007 #4


Alcanzas a ver algo en la pantalla? Ah, por otro lado, no es muy significativo el titulo del post...
24/11/2007 #5
Moderador

Avatar de Dano

Edita el título del tema para que sea más descriptivo.

Saludos
24/11/2007 #6

Avatar de zopilote

un flat mal conectado causa eso.Dale un golpe.
25/11/2007 #7


cuando lo enciendo conectado a la cpu sale imajen y a los 5 segundos deja de verse y el leb de encendido en verde osea bien y cuando lo enciendo sin conectar ala cpu se ve el cartelito de no conectado el cable y alos 5 segundos se apaga y el leb en verde
25/11/2007 #8


Si salen alguna cosa es que es culpa del ordenador.
Prueba de encender y apretar inmediatamente la tecla SUPR en teoria "segun el modelo" deberias entrar en la cmos, pantalla azul, si es asi tienes algun problema de software con el guindos.

Otros modelos puede ser la tecla F2


Es importante determinar primero si es un prblemar de la targeta grafica o del software.


Otra prueba es sacar la bateria del ordenador para asegurarte que no lo han overcloqueado y arranque en modo defecto. Para ello debes sacar la tension, buscar una pila y muy cerca de ella hay un jumper o puente de plastico que ponet bat. cmos o algo asi, lo sacas y esperas un minuto y lo vuelves a poner.



ya nos comentaras...
25/11/2007 #9

Avatar de Nimer

No es por la computadora...
Lo probó sin conexión a la pc, y muestra el aviso de "NO SIGNAL" pero a los 5 segundos se queda sin imagen, pero no se apaga.

Es un problema del monitor...
Yo no sé de monitores, pero lo abriría para ver si tiene capacitores en mal estado..
Tal vez sea solo eso y se pueda reparar.

Saludos.
26/11/2007 #10


exastamente le pasa lo que el amigo nimer dice. lo desmontare y mirare los capacitores mal.gracias
02/12/2007 #11

Avatar de Daniel.more

yo he reparado muchos monitores y estoy de acuerdo con Nimer,solo apuntar que tambien puede ser una mala soldadura revisalas con una lupa potente porque a simple vista nunca se ven.....y repasa todas las que veas mate,osea sin brillo. ( los condensadores midelos con tester que meta como minimo una señal de 100hz de lo contrario dan buenos cuando no lo estan)


SUERTE
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.