Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?
07/12/2008 #1


mainboard nueva y disco duro viejo
hola amigos del foros necesito ayuda por favor: el problema que tengo es que mi hermabno tiene en su trabajo una pc compaq a la cual se le volraron todos los filtros que estan alrededor del procesador pentium 4, y yo le recomende cambir la mainboard, entonces compró una mainboard biostar 7050(nvidia geforce7050 Gf7050v-m7se) y un procesador intel pentium dual coreE2180 lga 775 2ghz 1mb L2 caché y una memoria de 1 gb y yn case nuevo (en otras palabras un cpu nuevo) pero como toda la inf. del trabajo estaba en el disco duro de la compaq debia utilizar el mismo. Pero al montar todo y al arrancar la maquina inicia leywendo la bios y luego en lugar de iniciar windows me sale un mensaje que dice "window no se ha iniciado normalmente y debo elegir una opcion de inicio entre las que me da que son: iniciar modo seguro - iniciar con simbolo de sistema - iniciar con al ultima configuracion buena conocida ---- o iniciar windows normalmente.

Ya e elegido iniciar con al ultima conf. buena conicida y no inicia, tambien lo hice con iniciar win normalmente pero tampoco y hata allí ya no se que mas hacer espero su ayuda por favor lo mas pronto posible gracis
07/12/2008 #2
Moderador general

Avatar de Fogonazo

Intenta en "modo seguro", que no carga todos los drivers
Si cambiaste de motherboard muy posiblemente tengas alguna desconfiguración en el procesador de video y/o sonido
07/12/2008 #3


hola fogonazo ya lo intente en modo seguro tambien y vuel ve al mismo mensaje
07/12/2008 #4
Moderador general

Avatar de Cacho

Bill Gates es así...
Cuando cambiás el disco de una máquina a otra, te pone muchas trabas para funcionar. A Micro$oft no le gusta que la gente haga eso...

La manera más simple es correr la instalación de Windoes de nuevo (desde el CD) y elegir la opción de reparar la instalación existente. Con eso debería salir andando.

Saludos.
07/12/2008 #5


Hola!
Yo en verdad recomiendo que te consigas otro disco duro prestado y lo conectas en el slave.
Después de eso, te consigues un CD de boot de cualquier cosa: windows, Linux ... Arrancas el computador con el cd de booteo, y copias toda la información del disco duro viejo al prestado.

Después de asegurarte que todo esté copiado, formateas el disco duro viejo e instalas todo denuevo.

Bueno... en verdad lo unico que hice es recomendarte la técnica más común para estos casos... muy conocida...
sorry.

Pero igual eso de andar reparando windows....... no. Siempre queda trunco en algo.

Saludos!
07/12/2008 #6

Avatar de Rick-10

Si queres mantener el sistema operativo igual que antes, podes hacer lo que meciono San Cacho. Si tenes un disco de instalacion de xp...lo boteas, y haces como si fuera que vas a instalar windows de nuevo. Luego al seleccionar el disco duro, el sistema de instalacion reconocera el s.o. instalado anteriormente, y te dara opcion de restaurar el sistema. Luego le das restaurar, y la instalacion comenzara.

ELIUSM dijo:
Hola!
Yo en verdad recomiendo que te consigas otro disco duro prestado y lo conectas en el slave.
Después de eso, te consigues un CD de boot de cualquier cosa: windows, Linux ... Arrancas el computador con el cd de booteo, y copias toda la información del disco duro viejo al prestado.

Después de asegurarte que todo esté copiado, formateas el disco duro viejo e instalas todo denuevo.

Bueno... en verdad lo unico que hice es recomendarte la técnica más común para estos casos... muy conocida...
sorry.

Pero igual eso de andar reparando windows....... no. Siempre queda trunco en algo.

Saludos!
Estoy de acuerdo con ELIUSM. Mejor copias los archivos a otro HDD, e instalas el S.O. Es cierto, puede que al reparar windows no todo quede como antes
09/12/2008 #7


gracias a todos amigos por sus respuestas les cuento que ya soluciné el problema como melo sugirieron , le corrí el disco de instalación de windows hasta la parte que dice acptar la licencia y luego de eso en lugar de "instalar" le di la opcion de "reparar". se cargo nuevam,ente el sistema operativo y gracias a Dios y a ustedes se solucionó el problema les quedo muy agradecido.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.