Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/12/2013 #21


aclara el pc enciende solo
enciende y se apaga
o no enciende

cosas que puedes hacer

revisar la pila nueva
que sea nueva no significa que este buena

revisar los fusibles son los verdes

y actualizar el bios



si nada de eso funciona
tienes un problema mas grave
09/01/2014 #22


Elvis! dijo: Ver Mensaje
Lo que podrías hacer es comenzar a hacer mediciones mas precisas, no solo probar cambiando capacitores, usar componentes nuevos en lo posible.<
Si podes monta un medidor de ESR para los capacitores y un medidor de mosfets que también son circuitos sencillos y muy útiles, así vas a poder descartar mucho mejor si algún componente especifico está molestando.
Por como describís la falla..Al parecer un componente debe estar jodido y al momento de encender la motherboard no llega a la tensión requerida o activa algún tipo de protección que no le permite comenzar con el encendido.
Un saludo!
Muchísimas gracias, buscaré por el foro a ver si encuentro algo, me interesaría montarlos.

saludos




analogico dijo: Ver Mensaje
aclara el pc enciende solo
enciende y se apaga
o no enciende

cosas que puedes hacer

revisar la pila nueva
que sea nueva no significa que este buena

revisar los fusibles son los verdes

y actualizar el bios



si nada de eso funciona
tienes un problema mas grave
La pila da 3v, los fusibles si no me equivoco son unos cuadraditos verdes con una X, y una barra arriba y abajo, están todos bien, voy a cambiar el último condensador a ver si hay suerte, intentaré que sea de 10v como mucho el de 2200uf.

A lo de que se enciende y se apaga voy a intentar aclararlo, yo conecto el cable de corriente de la fuente a la red y el pc se enciende solo, yo puedo apagarlo de atrás porque de delante no me deja.Y cuando le doy al boton de la fuente no me enciende cómo si lo hubiese enchufado recientemente, gira el ventilador unas cuantas vueltas y se para y así tengo que estar hasta que se enciende a la primera. Mañana iré a comprar el condensador de 2200uf y digo a ver que pasa si no me tocará hacerme los instrumentos que el compañero me ha recomendado. Dejo unas fotos de la placa base.







saludos.
24/01/2014 #23


Proba con otra fuente a ver que pasa...
02/03/2014 #24


Reemplacé el condensador de 2200 y tampoco... enciende pero no dá ni imagén ni pita, sigue muerta.
04/03/2014 #25


si no probaste, cambia la ram.
saludos.
04/03/2014 #26


La ram es nueva... además que debe de pitar sin ram.
13/07/2014 #27


Hola,no soy muy diestro en esto pero, has probado chequear la temperatura del micro? tal vez la pasta térmica este algo seca y este sobre calentando, eso explicaría la interrupción del booteo. otra puede ser la fuente, verifica que el fan de esta este girando y que no se sobre caliente. en dado caso retira todos los discos duros y lectores, desconecta los periféricos a excepción del monitor, y retira las tarjetas PCI.
Ahora si sigue sin funcionar, prueba usando otra fuente, y limpia bien la caja para evitar el polvo.
Si aun sigue sin funcionar, puede ser que la tarjeta gráfica no quiera tirar vídeo, por lo que te sujiero la cambies o retires si es por PCI, o instala una para probar si se quemo la integrada.
Si nada de esto sirve entonces no se me ocurre nada, suerte!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.