Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/10/2009 #21

Avatar de panama1974

Respuesta: ¿pc lento despues de formatear?
NTM__ dijo: Ver Mensaje
ya mañana les doy algun chekeo del pc y lees doy las foto de la solapa del pc jejee oy ya es tarde y me tento q ir a dormir.. panama creo q es eso nose solo el pc lo sabra


a y se me olvidaba el ventilador anda sonando muy fuerte desde ace tiempo y antes no sonadaba asi

no se a movido los ventialdores desde q llegaron, le e echo una limpieza normal

Como dice johnny Dc puede ser el ventilador , limpialo y quitale la tapita del eje y lubricalo con aceite 3-1 debe tener una calcomania encima solo retirala y despues le quitas la tapita que cubre el eje , resetea el bios ,tambiepuede ser que cambiaste alguna configuracion y por eso esta la pc lenta , salu2.
06/10/2009 #22
Moderador

Avatar de Tacatomon

Respuesta: ¿pc lento despues de formatear?
Ahora, me viene esta idea.

Puede ser que tengas mal configurado el HT en el bios (Si es AMD) Solo ponlo en Auto y listo.

Saludos!!!

PD: Publica los datos de tu PC, no somos adivinos.
06/10/2009 #23


Respuesta: ¿pc lento despues de formatear?
subo la primera parte

ya aki va la segunda si kieren mas información me dicen como la saco no me manejo mucho con el everest

jony em veere mañana les envio el sonido del ventilador y la foto del ventilador q suena fuerte
tacatomen como ago eso lo q me dijiste?
y en la bios algunas aplicaciones es tipico q viene con contraseña
Imágenes Adjuntas
Tipo de Archivo: jpg 2.JPG (27,0 KB (Kilobytes), 22 visitas)
Tipo de Archivo: jpg 33.JPG (38,7 KB (Kilobytes), 19 visitas)
Tipo de Archivo: jpg 331.JPG (52,9 KB (Kilobytes), 18 visitas)
Tipo de Archivo: jpg DSC02032.JPG (37,3 KB (Kilobytes), 13 visitas)
Tipo de Archivo: jpg DSC02033.JPG (41,4 KB (Kilobytes), 15 visitas)
Tipo de Archivo: jpg DSC02034.JPG (46,6 KB (Kilobytes), 14 visitas)
Tipo de Archivo: jpg DSC02035.JPG (38,9 KB (Kilobytes), 13 visitas)
Tipo de Archivo: jpg DSC02036.JPG (42,8 KB (Kilobytes), 8 visitas)
Tipo de Archivo: jpg DSC02037.JPG (44,4 KB (Kilobytes), 10 visitas)
Tipo de Archivo: jpg DSC02039.JPG (40,1 KB (Kilobytes), 11 visitas)
Tipo de Archivo: jpg DSC02040.JPG (42,4 KB (Kilobytes), 10 visitas)
Tipo de Archivo: jpg DSC02041.JPG (37,4 KB (Kilobytes), 11 visitas)
Tipo de Archivo: jpg DSC02042.JPG (39,8 KB (Kilobytes), 17 visitas)
Tipo de Archivo: jpg DSC02043.JPG (36,1 KB (Kilobytes), 12 visitas)
06/10/2009 #24

Avatar de zeta_bola_1

Respuesta: ¿pc lento despues de formatear?
y si, se ve algo mugroso el disipador.

ya se que ya lo tenias antes de que ande lenta, pero solo 512 de ram??

saludos
06/10/2009 #25

Avatar de Jhonny DC

Respuesta: ¿pc lento despues de formatear?
Hola NTM, bueno, lo primero que noto es la temperatura del micro (normalmente deveria mantenerse cerca de unos 35°C) que si bien no es normal tampoco es tan alta. Si esa temperatura es la que te marca con el equipo en reposo entonces si, no es normal.
Lo cierto es que no soy amante de PCChips pero en fin, cada loco con su tema. No se logra apreciar mucho en las fotos pero el disipados del micro parece algo sucio con tierra (algo muy común debo decir) y eso puede ser la causa de la temperatura. Lo ideal sería sacar el disipador con el FAN y todo (PC apagada obviamente) y limpiarlo bien con un pincel o un cepillo para zapatos para quitarle toda la tierra. Esto sí, no sé si tienes la grasa de transferencia térmica para este tipo de micros. Es una grasa siliconada con base de plata que generalmente viene en una jeringa que contiene cerca de 2mm3. Esta grasa no se suele vender en electrónicas sino en casas de computación y es más eficiente que la grasa siliconada blanca. La grasa blanca sirve para micros tipo Pentium II o Pentium III pero no para P4. Si no tienes la grasa intenta sacar el FAN sin desmontar el disipador del micro. Limpia el disipador y vuelve a colocar el FAN.
Con respecto a la BIOS… si no tienes mucho conocimiento es mejor que no la toques.
La forma más fácil de resetearla es mediante el jumper llamado JBAT1 (normalmente conocido como “Clear CMOS Jumper”) que para tu placa tiene que estar muy cerca de la pilita, es un conector de 3 pines en línea que tiene una cajita rectangular de plástico cubriendo 2 pines (esta cajita es de aproximadamente 4mm de espesor x 6mm ancho y otros 6mm de alto) lo único que tienes que hacer es sacar la cajita y hacer que el pin de en medio haga contacto con el pin que quedaba fuera de la cajita durante 5seg. Luego regresas la cajita a donde estaba y arrancas la PC. De este modo, la BIOS volverá a su configuración de cómo salió de la fabrica que generalmente es todo en modo automático y la protección de la BIOS por contraseña ya no estará.
Otra cosa, ordenar los cables sería una buena idea para reducir el calor acumulado dentro del gabo y mejorar la circulación de aire. En ocasione reduce la cantidad de tierra que se acumula.
Salu2

PD: si a alguien le interesa, este es my maquinita:p
07/10/2009 #26

Avatar de zeta_bola_1

Respuesta: ¿pc lento despues de formatear?
una duda jhony, en este mother el jumpeo sera con el mother conectado o desconectado?? no en todos lo mother se borra el pass con el jumper, a veces hay que sacar la pila, pero no recuerdo en que mothers
y si, lo de los cables es verdad

saludos
07/10/2009 #27

Avatar de Jhonny DC

Respuesta: ¿pc lento despues de formatear?
Con todas las mobo que eh tenido que borrar la CMOS siempre lo he hecho con la mobo conectada y si utilizas el jumper correcto siempre se borra. Ese jumper esta para eso. Según la mobo, no siempre es el jumper que está al lado de la pila.
Por otro lado, si quitas la pila, hay mobos que traen protección contra baja carga de la pila y tardan un bueeeeeen raaaaaaaato antes de que se borre la CMOS. Pero también funciona… es solo cuestión de tener paciencia y de desconectar completamente la mobo para evitar que la protección (si es que la tiene) sostenga la configuración de la CMOS aun sin la pila. Me ha pasado de dejar la mobo sin pila durante 1 hora y al volver a arrancar resulta que la configuración seguía igual. Desde entonces, solo uso el jumper y nunca tuve problemas con ninguna mobo.
Salu2
07/10/2009 #28
Moderador

Avatar de Nilfred

Respuesta: ¿pc lento despues de formatear?
49°C es fresco para un PresHOTt
Ese micro me acuerdo que era lento y calentón. Para colmo no desarrolla todo su potencial con la poca memoria que tenes.
07/10/2009 #29

Avatar de zeta_bola_1

Respuesta: ¿pc lento despues de formatear?
Nilfred dijo: Ver Mensaje
49°C es fresco para un PresHOTt

jajaja, y despues hablaban mal de los amd
07/10/2009 #30

Avatar de panama1974

Respuesta: ¿pc lento despues de formatear?
Mi pc es socket 478 igual que el de NTM alli hay que tener cuidado porque una vez saque el disipador para limpiarlo y se trajo el procesador pegado del disipador y que problema para arrancar la pc , no daba video y tuve que resetearle el bios , otra cosa esos bios son mañosos como dice johnny dc si reseteas con jumper a veces hay que retirarle la pila y desconectar la fuente de poder porque keda corriente y no se borra , y hay que dejarlo como 10 minutos minimo para que se borren los datos , en los asrock y los msi si acaso 1/2 minuto y ya esta el bios reseteado , el disipador debe estar lleno de mugre y polvo , y si no lo as limpiado en años inmaginate como estara , salu2.
07/10/2009 #31

Avatar de Jhonny DC

Respuesta: ¿pc lento despues de formatear?
zeta_bola_1 dijo: Ver Mensaje
jajaja, y despues hablaban mal de los amd


Jaja. Muchos tiran mi$%#& contra lo AMD y nunca ha visto uno ni e figurita. Muchos se dejan influenciar muy fácil por la publicidad.
Nilfred, tenés razón, no me había fijado que era un PressHOTt. De todos modos 49°C no es normal… si la maquina esta en reposo. Si acaba de arrancar es otro tema. El proceso de arranque tranquilamente lo pudo lleva a esa temperatura. En ese sentido son muy parecidos a los AMD Athon XP Barton (a mi criterio, uno de los mejores micros de ese momento) que también son calentones. Ese fue uno de los motivos por los que fueron discontinuados y remplazados por los Sempron que eran más frescos… y rendían menos también, una verdadera porquería!
En reposo, un PressHOTt debería andar entre los 39°C y los 42°C de lo que se deduce que 49°C tampoco es tan alto.
Como dice Nilfred, 512MB de RAM es poca memo para ese micro pero entendí que la maquina andaba bien antes y ahora es más lenta por lo que descarte la memo. De todos modos es una memo Kingston, es una buena memo… pero poca. Eso anda bien para Win XP y hasta SP1. Si instalaste SP2 o SP3 sería bueno actualizar las memos también. 1GB o 1.5GB de RAM como mínimo no vendría mal.
Salu2
08/10/2009 #32


Respuesta: ¿pc lento despues de formatear?
ya se kemo la fuente...¿ q ago?
jeje me tendre q comprar una(la abri y no veia nada kemado pero bueno )solo tierra

bye!
08/10/2009 #33

Avatar de CRONOS1970

Respuesta: ¿pc lento despues de formatear?
NTM__ dijo: Ver Mensaje
ya se kemo la fuente...¿ q ago?
jeje me tendre q comprar una(la abri y no veia nada kemado pero bueno )solo tierra

bye!
Aver, aver...! Como sucedió eso. Podrías explicarlo con detalle?

O acaso conectaste la fuente a una lámpara de tungsteno de 1500 watts?

k:
09/10/2009 #34


Respuesta: ¿pc lento despues de formatear?
nose encendi al pc y no keria encender pero no keria andar el ventilador (croe q es eso)nosepero la llevaron a un tecnico a q la repare luego de 3 dias les tendre información
09/10/2009 #35

Avatar de panama1974

Respuesta: ¿pc lento despues de formatear?
NTM__ dijo: Ver Mensaje
nose encendi al pc y no keria encender pero no keria andar el ventilador (croe q es eso)nosepero la llevaron a un tecnico a q la repare luego de 3 dias les tendre información

:rolleyes: Creo que la fuente era la que te estaba dando el problema , me inmagino no estaba enviando los suficientes voltios al mother y los demas componentes , debiste probarla puenteando en el conector de 20 pines el cable negro con el verde y si encendia entonses es problema del pc , si no encendia era la fuente y te era mas barato comprar una nueva e intarsela tu mismo , alla el tecnico te cobrara un dineral.
09/10/2009 #36


Respuesta: ¿pc lento despues de formatear?
para instalar el vista se nececita al menos 1 gb por que tan solo para el puro sistema se ocupa 700mb sin ningun otro proseso abierto y el mas chico que hay se lleva 400mb o sea que es muy grande el puro so es mejor que despues de que te la arreglen les pongas el xp otra cosa muy importante es la velocidad de la memoria si es una pc 133 debe de estar a esa velocidad por que si no es asi va a estar causando problemas en el demas hadware por lo mismo se va a quedar lenta, yo te recomiendo que uses el xp sp2 ese solo ocupa 100mb y te daria muy buena velocidad aun con 500 de ram, esta bueno el sp3 pero por los temas que trae ocupa un poco mas de espacio.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.