Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/05/2014 #1


PC se tilda al conectar disco duro
Hola a todos!, tengo un mother ASRock N61P-S (www . asrock. com/mb/NVIDIA/N61P-S/index.la.asp) el cual tiene unos 4 años de uso, mi problema es cuando le conecto un disco duro de 1TB. el mother cuenta con 4 puertos SATA de los cuales uso 2, en uno esta la lectora de DVD y en el otro el disco duro principal de 320GB, cuando le conecto el disco de 1TB puedo usarla normalmente pero de un momento a otro la PC se congela y tengo que reiniciarla, esto pasa únicamente cuando le conecto el disco de 1TB si la uso sin el disco la PC puede estar dias prendidas sin problemas, yo creía que era el disco por eso me compre otro disco de 2TB y tengo el mismo problema,la BIOS esta actualizada y los drivers también, probé cambiándolos de puertos entre si pero el problema es el mismo!, ¿puede ser problema de alimentación de algún componente eléctrico desgastado?, yo creo que el problema esta con la demanda de energia!, no creo que dos discos duros nuevos estén fallados!

¿algún comentario?

Gracias
10/05/2014 #2

Avatar de braulillo

Puede que necesites configurar la bios para que soporte el disco de 1TB.. o puede que tambien necesites más energia, trata de averiguar con un multimetro lo de la energia, midiendo los 12 volts y los 5 volts con y sin el disco conectado.
Busca en google acerca de la configuración de la Bios de tu pc.
10/05/2014 #3


El mother no soportaba discos se 1tb, pero sacaron una actualización de la bios que solucionaba ese problema y expandia la capacidad hasta 3tb, el disco funciono bien mucho tiempo, por eso yo desconfio de algun componente electronico. Y que pasa si la fuente tiene micro cortes? podria detectarlos con el multimetro?
10/05/2014 #4

Avatar de braulillo

ahi yo no lo sé.. si hay alguien que sepa.. que hable ahora..
02/06/2014 #5

Avatar de yosimiro

Hola Contraband, lamento no haber visto esto antes, sospecho que tu problema está en la alimentación, cosa que ya te dijo braulillo y que tú mismo concluyes, debieras probar la PC con una fuente más potente. Espero haberte ayudado saludos.
03/06/2014 #6


concuerdo con p p p es la fuente. si no tienes una mas potente y/o mas nueva a la mano puedes probar colocando una fuente sola para el dd y la fuente de tu pc igual como iba, puenteas la fuente adicional para que encienda y la pegas al chasis para que compartir las tierras, luego es cuestion de encender la pc y la fuente adicional a la vez y probar por un rato..

Tengo un amigo con una configuración similar trabajando asi hace ya unos años.. Le sale mas barato que una fuente de marca
03/06/2014 #7


Bueno veo que coincidimos, tengo una fuente de repuesto y no se me había ocurrido colocarla en paralelo!, excelente idea!!, luego les cuento, Gracias!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.