Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?
27/10/2006 #1


poco sonido en pc
hola atodos mi problema es que ayer dejo de andar el sonido de mi pc y me fije en sistemas se suponia que esataba todo bien y le cambie la placa de sonido y funciono ala perfeccion pero calentaba mucho la placa de sonido (que no es muy buena)pero despues de un tiempo no tenia el suficiente volumen para que mis parlantes funcionen bien (siempre funcionaron bien), me fije en todos los controles de volumen y estaban al maximo pero en los parlantes se escucha muy muy pocosi alguien me puede ayudar se lo agradesco desde ya saludos
gaston
28/10/2006 #2


HOLA: fijate en tus parlantes si no estan defectuosos, o bien si los cables no estan haciendo cortocircuito algun lado... saludos!!!
22/11/2006 #3

Avatar de Apollo

Hola gaston sj:

Normalmente las tarjetas de audio de baja calidad se calientan un poco (demasiado par ami gusto), esto de cierta manera es normal, necesitarías estar acostumbrado a cuánto se calienta tu tarjeta normalmente para saber si algo está fallando por sobrecalentamiento.

Una de las fallas principales en cualquier amplificador de audio es que pierde volumen a medida que sube la temperatura, y en casos en que el integrado de audio está dañado, este se calienta de manera excesiva, Normalmente un integrado aunque se caliente demasiado no te quema el dedo si lo tocas, cuando tocas cualquier integrado (Aunque no sea de audio) se calienta al nivel de no puder dejarle el dedo encima, seguramente está dañado.

Desinstala los drivers y busca unos más nuevos, probablemente se componga. como último recurso checa con otra tarjeta si la tienes.

Espero y te sea útil esta información.
Un saludo al foro
23/11/2006 #4


hola apollo ya lo solucine y seguro que el prosesador o integrado de sonido ese que lleva estaba aberiado ya como la placa no tenia mas de 1 mes fui al que me la vendio y no me la queria cabiar por que para el era una sobre tension osea se aumento el voltaje de la fuene y se quemo asi que fui yaque no tenia ota para recabiarla y tube que comprar otra y funciona perfectamente

un saludo
23/11/2006 #5

Avatar de capitanp

Si tubieras una sobletensión en la fuente habrias quemado otras cosas tambien (te esta estafando)
24/11/2006 #6


holas creo que es verdad ya que no hay otro harware roto mañana boy a ir y le boy a desir que me debuelba mi dinero o lo cag... a trompadas ya que me costo 120 pesos la placa y un amigo me dijo que si ubiera sido una sobretension se rebientan los prosesadores bue despues les cuento si me debolvio mi dinero un saludo


gaston
08/12/2006 #7


gaston sj dijo:
holas creo que es verdad ya que no hay otro harware roto mañana boy a ir y le boy a desir que me debuelba mi dinero o lo cag... a trompadas ya que me costo 120 pesos la placa y un amigo me dijo que si ubiera sido una sobretension se rebientan los prosesadores bue despues les cuento si me debolvio mi dinero un saludo


gaston
Eso va a la oficina de defensa al consumidor jejeje ahi va lo denuncias y ya está resuelto , pero una cosa para evitar sobretensiones, te recomiendo que ponga algun protección para la corriente (sistema UPS, regleta o circuito casero con varistores).
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.