Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/07/2011 #21
Moderador general

Avatar de Cacho

Anti, estás chocándote con el idioma.
Te tocó un porteño (de Buenos Aires) y ahí se habla así. Saltá la valla y vas a ver que se terminan entendiendo bastante bien.

Ferdinando, tené presente que Anti no es ni porteño ni argentino. No va a entender las formas locales
Poné las cosas de la manera más internacional que te salga y se evitan muchos problemas.

Saludos
14/07/2011 #22
Moderador

Avatar de Nilfred

spencer89 dijo: Ver Mensaje
la informacion que mi compu despliega en la pantalla es esta:

Broadcom VNDI PXE-2.1 (build 082) v7.0.3
copyrigh (C) 2003 Broadcom Corporation
copyrigh (C) 1997-2000 Intel Corporation
All rights reserved.

Intel Base-codePXE-2.1(build o82j)
copyrigh (C) 1997-2000 Intel Corporation
CLIENT MAC ADDR: y el chingo de numeros
PXE-E53: NO boot file name received
PXE-MOF: Exiting Broadcom PXE ROM.
19662: No operating system found. pres F1 to repeat boot sequence.
Tu PC esta tratando de bootear desde un servidor PXE en la red, independientemente que eso sea o no lo que querías hacer, no es un problema de tensión, capacitores hinchados o falso contacto, ni nada que tenga que ver con Hardware de PC.
Así que lo muevo a "Software, juegos, configuración de BIOS, etc. de PC"
14/07/2011 #23


Ok, Cacho, como el amigo omitió poner su ubicación en su identificación y usó la palabra Ché bien ubicada en contexto, asumí Argentinidad.

Que pena Cacho, divorciar estos post de la "generatriz" que los hizo nacer quedan totalmente descolgados para el que se topa de frente con esto.
14/07/2011 #24
Excluido


XD tanto hablar con argentinos ya voy aprendiendo... XD y a donde vas, hacé lo que vieres...

y aqui lo que yo opino... es que primero aparezca el usuario. Con lo que yo pregunté, me dare cuenta si estoy errado o correcto...

Romperme las medias antes no tiene caso... jajaja eso como pelear por que me salga un pocker de ases, en la siguiente mano.
14/07/2011 #25

Avatar de pandacba

Eso te pasa anti porque te enfocas más en discutir y tratar de imponer tus razones o punotos de vista, la verdad me he reido y de buena gana y me decia en que momento cae a tierra y se da cuenta? pero se hizo relargo por tu empecinación y si no fuera por San Cacho no se donde termina.
Espero te sirva de experiencia
14/07/2011 #26

Avatar de Black Tiger1954

Al menos podrían poner como referencia de donde viene el tema, ya que de la parte técnica no entendí nada!
14/07/2011 #27
Moderador general

Avatar de Fogonazo

Black Tiger1954 dijo: Ver Mensaje
Al menos podrían poner como referencia de donde viene el tema, ya que de la parte técnica no entendí nada!
http://www.forosdeelectronica.com/f2...erativo-59606/
14/07/2011 #28

Avatar de Black Tiger1954

Gracias máster
14/07/2011 #29


Es lo que pedí e insistí, no dividan el tema no se vá a entender la secuencia, separar el tema es formalmente correcto, pero no deja de ser un error a medias.
Se divorció el tema.
Para peor, el que generó el post se lo ha premiado mandandolo a moderación.
Chicos, chicos......
14/07/2011 #30

Avatar de Black Tiger1954

Esto me pasó hace poco con una placa madre intel:
El pc estaba funcionando correctamente y sin problemas. Para recuperar datos le agregué otro disco rígido. Recuperé los datos, quité el rígido extra, y cuando arranca..... no encuentra el sistema operativo. Ahora si cuando arrancaba oprimía F10 y seleccionaba el rígido arrancaba perfectamente.
Desde la BIOS aún indicando la secuencia de arranque, si no oprimía F10, nada de nada, no arrancaba.
Luego de renegar un buen rato, le puse un firmware más actualizado y voilá, el tema solucionado.
14/07/2011 #31


jajaja se sigen pelando ok gracias amigos y perdon nuevamente por no proporcionareles la suficiente informacion pero es clara mi ignorancia ante temas qeu tengan que ver con informatica y todos eso es por eso por lo que ice este tema asi que les agradesco mucha su ayuda.
la verdad no estoy seguro de como tenga que ser el numero de la tarjeta madre pero encontre un numero que es tal:

11S4D0666J1CG45CA2DL FRU29R8260 512
este numero lo encontre entre el micro procesador y el PCI slot no se si sea ese el que ustedes tanto me piden disculpen si no es asi que ahi me avisan.

antiworldx dijo: Ver Mensaje
Si hay algo que mas me molesta... es que agarren mis cosas... y lo que le sigue es que exista alguien que se ponga de necio... (pongase el saco al que le quede).

Se les ha ocurrido un problema con el MBR???? Las intel no tienen los problemas rebuscados que tanto alega para mostrar superioridad de super tecnico sabe todo...

Ahora, aportando concretamente al post e ignorando tanta alegata para denotar "sapiencia en parchar problemas".

tengo una serie de preguntas...

1. ¿ originalmente por que formateaste el equipo?
2. ¿se tardo "demasiado" en formatear?
3. el disco de instalacion... ¿es un windows pirata, es original, o es original de la maquina? (OJO estoy tratando de saber si esta metiendo un restore de otro equipo original que no es del equipo)
4. ¿has formateado anteriormente el equipo con ese disco?
5. ¿Escuchas ruidos raros en el disco duro, o se queda "leyendo" o con el foco de lectura rojo "encendido" sin parpadear?

A veces el mismo usuario tiene la respuesta, pero no tiene los conocimientos para interpretarla, y ahi es donde uno cobra... cuando se trata de trabajo obviamente.

1o bueno bueno el equipo lo formatee porque al parecer contenia un virus el cual no me dejaba guradar ninguna accion que iciera en el computador, al realizar alguna accion como por ejemplo descargar musica todo estaba perfecto nada raro parecia salir a relucir sin embar cuando apagabas el equipo y lo encendias al dia siguiente o en ese mismo instante la musica que se abia descargado ya no estaba, sucedia lo mismo con todo lo que iciera en la compu..

2do la formateada tardo aproximadamente 45 minutos a una hora

3o si el disco de instalacion es pirata pero ya abia formateado otra compu con ese mismo disco y no me iso pucheros, solo que el otro computador es pentium3.

5o el disco duro se oye normal solo cambia bruscamente a una velocidad mas fuerte tanto de el como del ventilador para el procesador, cuando me meto a la bios setup y le pongo enter a la parte esa donde te da toda la info del PC.
14/07/2011 #32
Moderador general

Avatar de Cacho

A ver ahora si con el rescate de info esto pasa a tener más sentido.
Saqué del averno pedazos del original, con poca suerte se entiende todo el embrollo.

Saludos
14/07/2011 #33
Excluido


pandacba dijo: Ver Mensaje
Eso te pasa anti porque te enfocas más en discutir y tratar de imponer tus razones o punotos de vista, la verdad me he reido y de buena gana y me decia en que momento cae a tierra y se da cuenta? pero se hizo relargo por tu empecinación y si no fuera por San Cacho no se donde termina.
Espero te sirva de experiencia
Mucho cuidadito con lo que dices...

Y regresando al tema... estimado spencer... a pesar de que digan lo contrario... todo indica que tienes problemas con la tabla de particiones del disco duro... insisto que hagas prueba con otro disco duro.
15/07/2011 #34


Hola, no sera que la pila esta agotada y por eso la Bios "olvida" el dispositivo de arranque, la otra posibilidad es que este corrupta, en este caso hay que flahsearla con la utilidad de tu fabricante y la imagen CORRECTA de la Bios (esto es importante, asegurate del numero de la placa que sea identico, pues por una letra demas que haya puedes quemar tu MB).
Saludos
15/07/2011 #35


Black Tiger1954, confirmo esa experiencia que narras en un 100 %, los mothers Intel son MUY buenos, pero tan, tan, tan "duros" que me hartaron, no los compro mas ni para armar servidores. Sin embargo ese problemita se solucionaba "RESETEANDO" el BIOS, a rigor de decir verdad, los BIOS Intel no se resetean, se reconfiguran, entonces jugabas un poco con el y se hacia la magia, pero me hartaron por cosas como estas.
Intel es una mega empresa, pero tiene defectillos, al igual que Compaq que nunca incluyo un boton de reset porque sus PCs no se colgaban (acá va una risotada mayuscula), ellos no resetean sus BIOS, entonces cuando se ponen caprichosos te hacen bailar.... cuando "Flasheas" el BIOS se barre todo y se produce la magia, pero lo he visto aparecer nuevamente con el BIOS renovado...
En fin... sigamos..

spencer89, no, ese numero es un numero interno de parte de lo que parece ser un Mother IBM
El numero que deberias fijarte aparece en la pantalla al encender el equipo.
Al pié de la pantalla, del lado izquierdo, ese es el que mas nos va a ayudar a ayudarte.

1o bueno bueno el equipo lo formatee porque al parecer contenia un virus el cual no me dejaba guradar
Esto A MI, me indica varias cosas y no precisamente relacionadas con virus solamente, ni con particiones malas, los virus no son tan perfectos como para tener tal poder de selección, ni los discos rígidos tan perfectos como para levantar un sistema operativo y depues perderte un MP3·
Esta situacion que narras la vivi muchas veces son varias y concurrentes, entre ellas virus que colisionaban con otras cosas, pero no son los causantes, son uno de los ingredientes de un caldo mas complejo.
Este hecho me dice demasiadas cosas, me la anoto, es info MUY importante, pero no define nada aun, solo narra un estado de situación Y NO DEFINE ABSOLUTAMENTE NADA.

2do la formateada tardo aproximadamente 45 minutos a una hora
Para que esta informacion sea relevante, deberiamos saber la capacidad del disco, si es IDE o SATA, y en menos medida, la velocidad del micro y desde "donde" se formateó, si desde un Live CD, desde un "diskette", si el disco a formatear es maestro en su canal y el formateo se hizo desde una compactera en otro canal.................. es indicadora a como que es un poco mucho, pero repito, estoy adivinando.
Por lo tanto relativizo esta info, pero me la anoto como curiosa... sigamos...

3o si el disco de instalacion es pirata pero ya abia formateado otra compu con ese mismo disco y no me iso pucheros, solo que el otro computador es pentium3
Bien, asumire que el formateo lo hizo desde el propio CD de instalacion, el formateo desde el propio CD de instalación oculta mucha info importante, por lo cual perderemos de vista posibles problemas en tiempo real.
Cuando se dan problemas como este se impone aislar cada tarea en un ambiente que sea capaz de ser controlado
Como Windows es Ultra celoso con las particiones inconsistentes, relativizaré en este punto cualquier cosa que quiera hacer sospechosa la salud del rigido. No importa absolutamente nada la originalidad del CD de instalación para este caso que estamos tratando, lo que importa es que este bien grabado y no este corrupto, cosa que escapa a las posibilidades de comprobacion del usuario y daria para escribir unos 300 post mas.... Aunque si el CD estuviera corrupto o la imagen desde la cual grabo su CD, puede pasar cualquier cosa, entre ellas este fenómeno, pero agotemos otras instancias mas fáciles primero, ya que el usuario lo ha usado en un Lentium III.
Irrelevante en este caso esta info.

5o el disco duro se oye normal solo cambia bruscamente a una velocidad mas fuerte tanto de el como del ventilador para el procesador, cuando me meto a la bios setup y le pongo enter a la parte esa donde te da toda la info del PC.
Ufff.. es una de las cosas que mas me irrita de algunos equipos. Es indicador de fuente pequeña, o mal estabilizada, típica de fuentes con mucho estress, sin embargo he trabajado en decenas de equipos con ese defecto y los equipos trabajaron y se comportaron perfecto a lo largo de meses.
A MI, no me dice mucho, me lo anoto, pero no hay hechos relacionados con este sintoma.

Jazminia, quieres perecer en la hoguera de los infieles? aconsejé revisar la secuencia de Boot y tuve que escribir mas que Cortazar para explicar una postura y tu alegremente te despachas con semejante atrevimiento????

El usuario de a poco va alimentando con hechos mas completos este caso y nos va haciendo mejorar la punteria.

Apoyo la mocion de antiworldx (pero no bajo la misma sospecha) si el usuario tiene tal posibilidad, pero por favor que nos complete la info pedida.
16/07/2011 #36

Avatar de Black Tiger1954

Ferdinando: Tal cual, estoy conforme con la placa madre (además me la regalaron), pero es ..... digamos temperamental. Cualquier dispositivo que le agregue de almacenamiento, quiere arrancar por ahí. Eso sí, luego del flasheado, le he puesto otros HD y no tuve el problema inicial.
También hay que tener cuidado, ya que si cuando está arrancando le pongo cerca un vaso de whisky, arranca "mamada"
Ahora con respecto al tema, a mí me gustaría que probara arrancar con el CD de instalación puesto y no oprima ninguna tecla (cuando dice el mensaje de Oprima una tecla para arrancar desde el CD).
16/07/2011 #37


Tambien confirmado lo del arranque, mi equipo personal tiene 4 discos de base, 2 en un RAID0 (almacenamiento) y los otros 2 independientes (cada uno con 3 sistemas diferentes) porque los roto de acuerdo a que sistema arrancar, cuando conecto el 5 disco o le conecto un pendrive te juro que me hace parir el maldito, me tiene recontra #@&%$.
Por supuesto, este mes se va en un servidor para una metalurgica.
17/07/2011 #38


antiworldx dijo: Ver Mensaje
¿Que nunca has tenido que reemplazar un disco duro solo por que se daño el MBR de forma física?

Por favor, no seas presumido... ¿que no vez que es un "usuario promedio" intentando resolver el problema por si solo?

El no conoce de MBR BR RB BB NMM, COYOTE, RATRECORD, FF, FAT, NTFS, FAT32,FAT16, GLF, FLG, GGG, JAJAJA, JIJIJI, JOJOJO.

No por que digas mas tecnicismos te hace mas certero, mejor escucha lo que tenga que decir.

La forma de plantear tus preguntas, te hara llegar mas rápido a las respuestas...

Si supiera tanto como tu presumes saber... ¿estaria soportando tus presunciones en un foro? ¿A caso yo te pregunto como arreglar mi server de mi casa?

Creeme, seras mas tomado en cuenta, si eres certero, que si hablas con tecnicismos.

P.D. spencer89 te recomiendo una prueba rápida... si tienes un disco duro de 10gb o más a la mano, desconecta el viejo e instala en ese... si los problemas se resuelven, es tu disco duro...

P.D.2. Primero contesta mis preguntas para saber si el problema es de software y no de hardware.
ese asunto ya se me abia ocurrido mi amigo antiworldx y si lo cambie sin embargo el pc no reconocia el disco por lo que me enfade y coloque nuevamente el anterior
19/07/2011 #39


si metes un livecd el ordenador te funcciona

un laivecd de linux

si te funcciona con el livecd sin problemas semnifica que hai problemas con el disco.si el disco se oye bien y no tiene(clank-clank)...escuchalo si tiene este ruido tiralo

si no tiene este ruido, posibil que los primeros sectores sean daniados.pero no sabes donde.
si metes windows7 que te ocupa unos16gb semnifica que estos 16gb no puedes trabajar con ellos.

truco. haces una participacion de 20gb y no le das formato.esto se van a quedar muertos.a los demas que te queda del disco le das formato y metes el sistema.a ver si te va a funccionar

perdona por los fallos en escribir. no soy de habla español
31/07/2011 #40


Solucion de problema
LES AGRADESCO MUCHO A TODOS USTEDES QUE ME OFRECIERON LA MEJOR AYUDA E IDEAS QUE ME PUDIERON BRINDAR!

gracias!! me an servido mucho y al parecer esos que me decian que la computadora lo que queria hacer es bootear estaban el todo lo correcto este era todo el problema de la PC sin embargo yo no se casi nada conforme a PC mi conocimineto es casi nulo sin embargo me gusta mucho aprender e investigar por lo que e aprendido que es bootear y gracias a las ideas que me dieron pude yo mismo localizar el problema.

LA SOLUCION FUE LA SIGUIENTE:
al meterme en BIOS SETUP existe un apartado que dice START UP que se refiere al inicio de la compu dentro de esta seccion se encuentra otra que dice BOOT SECUENSE que se refiere a la secuencia del BOOT ahora bien, al seleccionar esta seccion se muestra la secuencia en la que la compuadora BOOTEA dentro de esta secuencia se indica la secuencia PRIMARIA que es con la que siempre arranca la computadora se indica con letras en NEGRITAS una lista que dice INCLUDED y dentro de esta lista aparecen los nombres de los dispositivos que estan INCLUIDOS en la secuencia del BOOT


Tambien aparece otra lista que dice EXCLUDED e indica o muestra los nombres de los dispositivos que estan excluidos de la secuencia del BOOT ahora bien, lo que sucedia con mi compu era que al formatearla e iniciar desde el CD el disco duro se EXCLUYO de la secuencia del BOOT, razon por la que al encender la PC esta no encontraba el SO.

El disco duro que en mi caso tiene el nombre de !!!!MAXTOR y algunos numeritos XD!! que es : me imagino! el modelo o marca de mi disco duro. Aparecia en la lista de los dispositivos EXCLUIDOS asi que lo unico que tuve que hacer fue mover este dispositivo acia arriba en la lista de los INCLUIDOS, que como ya mencione esta lista aparece con el nombre de INCLUDED y posisionamos el dispositivo en el lugar numero uno de la lista. Esta accion se logra seleccionando el dispositivo en la lista con las teclas de direccionamiento ( arriba, bajo, derecha, izquierda. ) y presionamos enter y la tecla + para subir el dispositivo a la lista de los INCLUIDOS .

este procedimiento varia dependiendo del PC, sin embargo en la parte derecha de el apartado BOOT SECUENCE se indican las instrucciones y las teclas que se deben usar.

Doy a conocer esta informacion para aquellos que tienen un problema igual al mio y para que puedan resolverlo, o al gual que yo darse ideas, investigar y encontrar la falla que ahora me parece muy pequeña y boba jajaja pero como me dio dolor de cabeza.

de igual manera agradesco nuevamente a todos los que me brindaron su ayuda aunque algunos exageraron con las soluciones y sus diagnosticos. jajaja igual gracias y al parecer ya no tendran porque discutir el tema.

Solo una pregunta mas amigos !!
¿donde puedo descargar el driver para el la targeta de ethernet de esta misma compu?
el modelo es:pci\ven_14e4&dev_1654&subsys_02d81014&rev_03\4&5a9 88de;
y tambien;
¿al instalar la actualizacion de windows : Sp2 y sp3. Es igual que formatar nuevamente la compu? Es decir , se borran otra ves todas las cosas que tengo en ella y tengo que meterle otra ves la clave del producto?
O unicamente lo ejecuta y ya?
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.