Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/02/2007 #1


PROBLEMA CON MP3
¡Qué tal!

Mi reproductor mp3 Supratech 1Gb cada vez que lo enciendo me muestra el mensaje de "Starting" y se apaga, encendiéndose de nuevo y así continuamente, sin entrar en el menú principal.

¿Alguien me puede ayudar?

Espero vuestra ayuda. Muchas gracias.
24/02/2007 #2


Wenas, veras, no soy un experto pero me parece recordar que hace tiempo me sucedio algo parecido, fue porque le meti una pila estropeada sin darme cuenta, parecia funcionar normal pero se apagaba al instante, incluso me indicaba que la pila estaba al maximo. Si probando con otra pila sigue sin funcionar, prueba vaciarlo entero y meter unas cuantas canciones para probar, igual le has metido algun archivo que contiene un comando de arranque para algun programa de PC (lo digo siemrpe y cuando al enchufarlo al PC puedas acceder a el como si de una memoria extraible s etratase.

Si tampoco no sirve, formatealo entero o actualizale la version, y si lo has probado todo y no hay manera de encenderlo, busca los papeles de la garantia!

Ah, si. Se te ha caido, o se ha mojado? Igual es por eso

Weno, espero haberte podido ayudar, sin tenerlo delante no puedo hacer mas porti, esperemos que algun otro colega del foro entienda un poco mas =D !
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.