Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?
14/08/2011 #21


Los pitidos son codigos de error y son diferentes en marcas y fabricantes del bios.

Vuelvo opinar lo mismo

Consigue un tarjeta de video ya sea PCI, AGP o PCIEx que sepas que esta buena

Ponla prueba y listo, si funciona ahi dejala y si no funciona vota esa MoBo y comprate otra

Debes de probar tambien tu procesador.

Por que hay cada caso en una MoBo que puede sorprenderte.
16/08/2011 #22


a bien are eso lo qe dices ..gracias,.
20/08/2011 #23


lave las ranuras donde van las memorias RAM con alcohol isopropilico...y me dio video.....por un isntante como de 5 a 10 minutos...pero despues fallo la conexion de video......


tengo algo claro que el problema esta en las ranuras .....les agradeceria s me digeran con que otro material limpio esos puertos para que me lean las memorias RAM....
20/08/2011 #24


También debes lavar los pines de la memoria RAM con isopropílico, de hecho si puedes lavar toda la motherboard con alcohol isopropílico es mucho mejor, el polvo que acumulan genera electricidad estática y es una de las causas de fallos
20/08/2011 #25

Avatar de pandacba

Por el tiempo que vienen dando vueltas con el tema, lo más probale es que el chip este muerto, o no le llegue alimentación o lo que sea, lo primero que tendrias que haber echo tal como te recomendaron es poner otra placa de video para ver que pasa, anda o no anda y estar dando vueltas con un tema que ya lleva demasiado tiempo, hay que ser prácticos en estas cosas, o ser un técnico con buenos concocimientos y hacer la examincación correspondiente.
Si con una placa anda listo tienes tu pc andando si no lo hace lamentablemente algo le paso a tu PC lamentablemente, el tema es que hay que tener elementos para probar, como otras memorias que se sepan que estan bien, otros miicros idem, y asi, e incluso donde probar los elementos sacados, de alli que sea una tarea casi imposible para un usuario
21/08/2011 #26


pandacba dijo: Ver Mensaje
Por el tiempo que vienen dando vueltas con el tema, lo más probale es que el chip este muerto, o no le llegue alimentación o lo que sea
No puede estar muerto el chip ya que dio video durante algunos minutos, cuando se muere un chip no resucita ni por unos segundos, asi es que debe seguir siendo el mismo problema, no hace buen contacto la RAM, conseguir una tarjeta de video para probar seria lo ideal pero en ocasiones no estan al alcance de la mano
21/08/2011 #27

Avatar de pandacba

y que tal si no es el zócalo? no te olvides que esas placas son multicapa, si se corto una pista por dentro estas chau, puede hacer contacto y luego dejar de hacerlo, de echo si la Ram no trabaja tampo arranca el resto de la placa, de alli la imporancia de poder hacer esa prueba, porque incluso puede que la mainobard no sirva si tiene ese problema que te menciono
24/08/2011 #28


Si lleva cable plano de la mother a el HD,revisalo y asegurate que el cable este bien.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.