Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/05/2012 #21
Moderador

Avatar de Tacatomon

Si le pasas la Lija, acabarás con la chapa de Aurum y se verá el Cobre. Así lograrás estropear el módulo de ram.

Saludos!
10/05/2012 #22

Avatar de djwash

Pasale la goma azul para borrar tinta.
10/05/2012 #23

Avatar de choco98

Tacatomon dijo: Ver Mensaje
Un problema clásico con los slots de memoria. Espero que no solo las hayas cambiado de lugar, si no también pasar una goma de borrador para limpiar los contactos de la ram.

Saludos al foro.
esto es para la estatica????????
e cargado conesto durante un tiempo
10/05/2012 #24


okey ,toca gracias por el dato
10/05/2012 #25
Moderador

Avatar de Tacatomon

choco98 dijo: Ver Mensaje
esto es para la estatica????????
e cargado conesto durante un tiempo
No es exactamente referido a la estática, si no al hecho de que los contactos se van aumentando su resistencia con el tiempo y tienden a fallar. Las lineas de control de ram tienen una impedancia definida y ésta se debe de mantener fija. Ésto también aplica para los contactos de los Sockets. Aunque son más difíciles de limpiar por su forma física. Yo lo que hago es con un isotopo (No radioactivo ) mojarlo en alcohol puro y meterlo con cuidado en el canal para levantar la suciedad que se acumula.

la estática (Generada por ejemplo, al caminar sobre una alfombra) daña eléctricamente el módulo.

Saludos!
11/05/2012 #26


Tacatomon dijo: Ver Mensaje
No es exactamente referido a la estática, si no al hecho de que los contactos se van aumentando su resistencia con el tiempo y tienden a fallar. Las lineas de control de ram tienen una impedancia definida y ésta se debe de mantener fija. Ésto también aplica para los contactos de los Sockets. Aunque son más difíciles de limpiar por su forma física. Yo lo que hago es con un isotopo (No radioactivo ) mojarlo en alcohol puro y meterlo con cuidado en el canal para levantar la suciedad que se acumula.

la estática (Generada por ejemplo, al caminar sobre una alfombra) daña eléctricamente el módulo.

Saludos!
Oye Tacato... Cualquier día de estos va a levantarse un honguito de tu mother.

Por otra parte, el ISOPO larga hebras de algodón que podrían quedar entre los contactos y aislar el punto.

Es preferible limpiarlos con un atomizador limpia-contactos. A la vez que humedece el sucio en los mismos, por efecto del rocío, lo barre.

Saludos:
11/05/2012 #27

Avatar de Blauered

Asi es, el hisopo común deja pelusa, es mejor usar el atomizador dieléctrico precisamente diseñado apra limpieza de contactos, tal como ha citado mcrven.
Sería ideal también limpiar los contactos de la fuente de poder ya que también pueden generarse suciedad entre las conexiones y puede impedir una correcta conducción de la electricidad, un par de casos que he visto es tal que los conectores comienzan a calentarse y a deformarse, pudiendo incluso dañar seriamente el equipo, esto claro, son dos casos extremos: cero mantienimiento del PC en más de dos años... toda una fauna dentro; polvo, pelusa, grasa (en el area del disipador y ventiladores) y hasta telarañas.
11/05/2012 #28
Moderador

Avatar de Tacatomon

mcrven dijo: Ver Mensaje
Oye Tacato... Cualquier día de estos va a levantarse un honguito de tu mother.

Por otra parte, el ISOPO larga hebras de algodón que podrían quedar entre los contactos y aislar el punto.

Es preferible limpiarlos con un atomizador limpia-contactos. A la vez que humedece el sucio en los mismos, por efecto del rocío, lo barre.

Saludos:
Para el ojo que no es detallista le puede pasar. Para terminar mi trabajo con el isopo, una lupa y una pinzas para SMD.
Y si, un Isotopo de los corrientes, deja mucha pelusa. Hay isotopos que están bien fabricados y es difícil que suelten hilos de algodón.

Saludos al foro.
13/05/2012 #29

Avatar de choco98

mi metodo
yo para los slot uso un cepilo de diantes colgate pero no se que tanto sirva
y el isopo lo uso para limpiar la tierra de lugares mas dificiles en donde la cabeza del cepillo no llega
20/05/2012 #30


Hola a todos , les agradezco sus respuestas , todavía no pude chequear lo que me dijieron pero les comento lo que me sucedió ayer para ir descartando problemas :

La prendo, todo perfecto (se ve imagen por el monitor, la luz del disco se prende correctamente), y luego de cargar Windows , se cuelga, el led del monitor titila , y ahí queda. Aclaro que la luz del rígido no queda encendida al colgarse.

Luego arrancó normalmente cuando la enciendo de nuevo.

Hoy arrancó también de esa misma forma , pero sin llegar a Windows , la prendo , se escucha el Beep del POST que esta ok , y queda ahí , el monitor titilando y el led del rígido no queda prendido , comento lo del rígido para descartarlo , así que no se que sera .

Que opinan ustedes ?

Saludos!
20/05/2012 #31

Avatar de djwash

Cambia los cables SATA o IDE, al menos deja solo el del rigido conectado y en lo posible que sea nuevo o que sepas que funciona.

Prueba con otras memorias.
20/05/2012 #32


luis freeman saludos, amigo si no haz revisado bien la fuente de poder como te lo recomendaron (filtros soplados y soldadura) busca otra para probar, mira probando con una sola memoria y despues con la otra intercambiando los slot yo por lo general cundo son motherboard viejas y muy sucias por el polvo las saco de la torre le quito todo incluyendo la bios y bateria y la enjuago con detergente y abundante agua luego la seco con un secador de cabello intercalando aire frio y caliente con esto descarto suciedad y verifico con lupa si no hay caminos sulfatados.

---------- Actualizado después de 3 minutos ----------

luis freeman saludos, al enjuagar la motherboar lo hago con un cepillo de diente para los slot y un pincel de cerdas largas para el resto de lugares.
24/05/2012 #33


amigo, no vas a creer los problemas que he visto asi, y muchos veces son por algo que siempre pasamos por despercibido, revisa la pila, quitala , te dira error cmos solo dale continuar y si te arranca sin problemas solo cambia la bateria. y ya esta


saludos!
24/05/2012 #34


Muchas gracias por responder a todos ! Este fin de semana voy a probar lo que me dijieron , luego les comento

Saludos !
25/05/2012 #35


Hola que tal , hoy estaba haciendo unas grabaciones de DVD en esta PC , y les comento lo que me paso :

estaba grabándose la información en el DVD con el Nero , y se congela la PC , se cuelga , y no me queda otra opción que reiniciar . Una vez ya reiniciada , inserto un DVD para poder grabar , y estaba explorando que carpetas copiar (sin ponerme a grabar todavia) y se cuelga nuevamente .

Que opinan de esto ? Es posible que tenga relación con el comportamiento que les comente anteriormente ?

Gracias de antemano

Saludos !
25/05/2012 #36

Avatar de Blauered

djwash dijo: Ver Mensaje
Cambia los cables SATA o IDE, al menos deja solo el del rigido conectado y en lo posible que sea nuevo o que sepas que funciona.

Prueba con otras memorias.
Intenta ésto que te sugieren, limpia tu memoria RAM y checa a ver que tal trabaja tu ordenador. Saludos!
25/05/2012 #37

Avatar de djwash

El hecho de tener dañados los cables SATA/IDE, da errores de todo tipo, dependiendo del momento en el que se produzca el error o la perdida de datos, los errores o sintomas van desde cuelgues hasta que el equipo en ocasiones no de video, se presentaran de forma aleatoria y despistaran a mas de un novato.


Otro problema no tan comun es cuando tenemos temperaturas altas en los chipset o micro, en algunos casos no se soluciona ni colocando la mejor grasa conductora de calor, en chipset a veces es necesario cambiar el disipador por uno mas grande o con ventilacion forzada, en CPU puede pasar que la temperatura se eleve sin importar la refrigeracion que tengamos, siendo necesario cambiar el micro.

Monitorear las temperaturas en BIOS durante unos 20 minutos...
25/05/2012 #38

Avatar de joelexel

Cuando grabas un DVD utilizas mas recursos que de lo normal, la PC se exige bastante lo q me lleva a sospechar de la fuente o de algun sobrecalentamiento
25/05/2012 #39


Le pasaste el HDD Regenerator para ver si el disco no tiene sectores dañados?
26/05/2012 #40


...esto de los "Cuelgues" en el sistema ...¿ se debe al tipo de navegador ?
Yo uso Internet Explorer y tambien sufro habitualmente de este tipo de problemas( entre otros : "este programa no responde,etc),pero, he leido muy buenas referencias del navegador "Opera" y aun no lo instalo en espera de sugerencias al respecto.-
Mi PC. es un Lenovo "All in One",modelo:3000 c series 100...nuevo...02 años de uso...no navego en paginas porno por seguridad,pues,todos los usuarios de paginas tecnicas habran intuido que los inscritos en esas paginas del tipo "porno",entran en conflicto con ellas cuando no les permiten bajar lo selectado por ellos ( por no pago o atraso)....entonces ellos ...se desquitan...¡¡¡ Va Virus !!!
Muchas Gracias.-
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.