Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/03/2015 #201
Moderador

Avatar de Ratmayor

randy8 dijo: Ver Mensaje
bueno lo que me ha recomendado tiago ya lo he hecho he incluso le realizo ese matenimiento cada 4 o 6 meses y lo de ratmayor si no tenia idea y que lubricante se podria usar ? el mismo que se usa para lubrir las herramientas funciona ?
19/03/2015 #202
Moderador

Avatar de tiago

Monitoriza la temperatura de GPU y CPU con algún programa al efecto, los hay que van grabando un historial de los cambios de temperatura, así sabrás si se apaga al alcanzar determinado sobrecalentamiento.
observa si el chorro de aire que expulsa el ventilador es potente.

Salút.
19/03/2015 #203


bueno la temparatura llega a 80°c apenas abro un juego y el aire que expulsa es aire es casi que nulo a pesar que lo limpie solo que no le he aplicado lubricante debido a que no consigo el que me recomendó rat y no quiero usar el 3 en 1 ya que suele acumular mugre
19/03/2015 #204
Moderador

Avatar de tiago

Si no expulsa el aire adecuadamente, o no vá el ventilador o tienes una obstrucción entre el ventilador y la rejilla de aireamiento.
Desmonta el cover del ventilador y accede a la rejilla por la parte de las aspas para retirar con un pincel el colchón de polvo.
Comprueba cual de las dos es.

Saludos.
20/03/2015 #205

Avatar de yosimiro

randy8 dijo: Ver Mensaje
bueno la temparatura llega a 80°c apenas abro un juego y el aire que expulsa es aire es casi que nulo a pesar que lo limpie solo que no le he aplicado lubricante debido a que no consigo el que me recomendó rat y no quiero usar el 3 en 1 ya que suele acumular mugre
Debieras verificar que el ventilador(cooler) funcione correctamente.
Eso lo verías arrancando la maquina "abierta"....
Pero más facil, es soplar sobre el cooler, si lo haces en forma perpendicular al giro del eje, las aspas debieran moverse con solo esa fuerza.
Si no eres capaz de soplar fuerte, puedes usar algún tubo de menos de 8 mimlímetros de diámetro para eso.
Una vez hecha esta prueba, sabrás si debes o no lubricar el cooler.
Yo suelo quitar la arandela de seguridad(plástica)con mucho cuidado, y limpio todo con alcohol etílico.
Luego lubrico.
Pero con algún lubricante que tenga teflón.
Aquí existe el "Compit lube", pero se que hay otras marcas, lo importante es el teflón.
22/03/2015 #206


bueno le realice mantenimiento a la lapto y si me va mejor pero no consegui la crema gris asi q me toco conseguir una les adjunto fotos de la placa y el fan solo lo limpie y mas nada debido a que viene sellado , por lo general debajo de la pegatina hay un hueco para lubricar pero este no lo trae y lo que aun me inquieta a pesar de que no se esta apagando de momento la temperatura llega a 80°C o esa temperatura es adecuada

gracias por los consejos de verdad se agrecen mucho
Imágenes Adjuntas
Tipo de Archivo: jpg DSC_1750.jpg (92,9 KB (Kilobytes), 23 visitas)
Tipo de Archivo: jpg DSC_1751.jpg (90,2 KB (Kilobytes), 17 visitas)
Tipo de Archivo: jpg mod.jpg (74,0 KB (Kilobytes), 16 visitas)
Tipo de Archivo: jpg DSC_1754.jpg (46,9 KB (Kilobytes), 12 visitas)
Tipo de Archivo: jpg DSC_1753.jpg (45,7 KB (Kilobytes), 10 visitas)
22/03/2015 #207
Moderador

Avatar de Ratmayor

Para algunos fan, hace falta romper el plástico con un destornillador muy fino, paciencia y delicadeza, algo que para quien no tiene mucha experiencia, puede tener resultados fatales para el pobre ventilador...

Por curiosidad, ¿Que procesador usa tu equipo?
22/03/2015 #208
Visitante


randy8 dijo: Ver Mensaje
Buenas no se si alguien me podra ayudar he estado leyendo la solucion que dan para el recalentamiento y los diferentes problemas y el problema que tengo yo es que mi lapto una presario CQ43 si uso algo que medio exija recursos se me apaga pero no de golpe sino que se me apaga primero la pantalla luego los demas componentes y cuando la enciendo me sale para prevenir daños el equipo se apago error D90 aunq cuando esto sucede la toco por todos lados y ningun lugar esta en extremo caliente alguien me podria cofirmar si necesito realizar el reballing y el colocarle la placa de cobre

gracias
randy8 el chip de video no se calienta mucho, cuando esta descubierto el palmrest, pero apenas lo cierras coge temperatura algo grande, en las PC estos requieren un pequeño disipador.

En los Laptop si el sistema de enfriamento no hace buen contacto con la almuadilla termica este mismo tiende a sobrecalentarse, al igual puede estar muy flojos los tornillos o muy apretados.

Estos modelos tienen ese gran problema de sobrecalentamiento en el chip de video, por ello es muy recomendable usar base refigerante.
22/03/2015 #209


un bueno yetrox la uso con base, aire encendido y un ventilador al costado . Rat el plastico lo retire completamente y no tenia nada el procesador es un i5
22/03/2015 #210
Moderador

Avatar de Ratmayor

Bien, cuando mencionas que el equipo llega a 80°C a que te refieres exactamente? CPU? GPU?
22/03/2015 #211


Al CPU pero el GPU solo esta a 1 o 3 ° por debajo
22/03/2015 #212
Moderador

Avatar de Ratmayor

randy8 dijo: Ver Mensaje
Al CPU pero el GPU solo esta a 1 o 3 ° por debajo
Raro... ¿Tienes absolutamente todos los drivers del equipo instalados? Y otra cosa, tu procesador tiene el GPU integrado en el mismo MCM, al lado del CPU ¿Notaste si ambos hacen un buen contacto con el disipador? Hay veces en las que el disipador queda a desnivel y comienzan a aparecer problemas...
22/03/2015 #213


bueno los drivers los tengo instalados y actualizados , tambien cuando le realice el mantenimiento verifique si estaba haciendo contacto y si
23/03/2015 #214
Moderador

Avatar de tiago

El procesador integra gpu. El ventilador, si lo has quitado, y no hay barrera de polvo entre la rejilla y las aspas no hace falta que le quites el cover.
Lo que apoya sobre la superficie metálica que hay en la caja de plástico es el PCH, que apenas le hace falta disipación.
Probablemente el tubo de cobre haya perdido el fluido que lleva en su interior por un poro y no refrigere, las disipaciones en éstos equipos son verdaderamente deficientes y el tubo de cobre termina reventando y liberando gas ... Hay mil cosas que pueden fallar en los equipos económicos que integran procesador "Icore" ... Procesador, zócalo, refrigerador etc...
Hay que encontrar el fallo sustituyendo cosa por cosa y viendo resultados.

Generalmente, en éstos procesadores suele ser la pérdida del fluido de las tuberias de cobre la que genera el problema.


Saludos.
16/04/2015 #215


Hola Amigos perdón por la torpeza espero que ahora se pueda apreciar el capacitor explotado de la MB es una dv6 6095es
Ps resulta que eso me paso hace unos 6 meses desmonte y me encontré con el capacitor explotado lo primero que hice fue buscar otra MB y la encontré por unos 60€ la compro, la monto uff que alivio funciona, hasta ayer que voy ha encenderla y resulta que solo parpadea el led del Capslock.
Ahora me encuentro con dos MB uno con el capacitor explotado y otro que al parecer hay que hacerle un reflow o reballing ps ahora no se por donde empezar, la del del capacitor explotado creo que seria la opcion mas fácil el problema es que no se que valor tiene y cual seria la mejor opción para hacerle un arreglo.
Que me aconsejais amigos....
Subo la img del capacitor explotado para que tengan una idea(espero se vea claro Sorry Ratmayor. &#128532
Imágenes Adjuntas
Tipo de Archivo: jpg image.jpg (93,2 KB (Kilobytes), 36 visitas)
16/04/2015 #216
Moderador

Avatar de tiago

Si es una quemadura en profundidad puede haber quedado la placa inútil.
Mañana miro a ver si tengo el esquema de esa placa.
Mide entre sus bornes a ver si hay corto.

Saludos.
16/04/2015 #217


tiago dijo: Ver Mensaje
Si es una quemadura en profundidad puede haber quedado la placa inútil.
Mañana miro a ver si tengo el esquema de esa placa.
Mide entre sus bornes a ver si hay corto.

Saludos.

Muchas gracias Tiago, la quemadura no es muy profunda, mañana lo compruebo
Saludos
16/04/2015 #218
Moderador

Avatar de Ratmayor

Si quemó la placa considerablemente, pudo hacer dañado el aislante de las capas interiores, si mal no recuerdo, ese cap es de 100nF...
17/04/2015 #219
Moderador

Avatar de tiago

Vaya, no sé que versión de placa es.
Mira a ver cual pone en la placa, es una Quanta, pero no sé que versión.

Saludos.
18/04/2015 #220


Solución a fallas recurrentes en equipos HP / Compaq
tiago dijo: Ver Mensaje
Vaya, no sé que versión de placa es.
Mira a ver cual pone en la placa, es una Quanta, pero no sé que versión.

Saludos.

Gracias Tiago creo que este es el modelo de placa base
HPMH-40GAB6200-D3D3
PBWQE03HT0BB9A
ImageUploadedByTapatalk1429389856.685802.jpg
Un Saludo
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.