Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/07/2013 #141

Avatar de gerardo tovar

voy a probar conectandolo a otra pc, aca unas fotos de como reacciona cuando le pongo el dvd que te decia de reparacion de sistema.

(si no le pongo el dvd solo se queda el "_")


gracias.
24/07/2013 #142
Moderador

Avatar de Ratmayor

el "_" es que no tiene forma de arrancar por ninguna parte, intenta reinstalar el SO y luego nos cuentas que sucede...
24/07/2013 #143

Avatar de gerardo tovar

ok gracias.
SO te refieres a: es el sistema operativo :windows7 ???

gracias y disculpa mi ignorancia sobre esto.
24/07/2013 #144
Moderador

Avatar de Ratmayor

gerardo tovar dijo: Ver Mensaje
ok gracias.
SO te refieres a: es el sistema operativo :windows7 ???

gracias y disculpa mi ignorancia sobre esto.
Sí exactamente, preferiblemente Windows 7, claro, si tienes más de 1Gb de RAM, sino mejor instala XP
24/07/2013 #145


Yo creo que los disipadores con fallas son "errores de diseño" ya que al estar estas computadoras calificadas como gama baja y media son las dirigidas al consumo masivo, y mejor si se rompen... me parece una mercadotecnia
25/07/2013 #146

Avatar de gerardo tovar

Ratmayor dijo: Ver Mensaje
Sí exactamente, preferiblemente Windows 7, claro, si tienes más de 1Gb de RAM, sino mejor instala XP
ya instale windows pero me marca errores del disco duro dice que hay que remplazarlo(lo tuve que particionar e instalar windos en la mitad del disco).
voy a preguntar cuanto vale y ver si vale la pena arreglarla lap.

gracias.
11/10/2013 #147


ratmayor dijo: Ver Mensaje
que tal compañeros del foro, aqui les traigo otro aporte...

He tenido varios casos con laptops hp mini 110, las cuales se quedan colgadas si les retiran la bateria de la bios o tiene mucho tiempo sin encenderse.

Esta falla se reporta mostarndo el logo de hp que sale al encender, da un error "checksum bad" y se queda totalmente congelada.

No, no es la bios dañada, no, no cambien la tarjeta madre. La solución en realidad es muy, muy sencilla, lo que deben hacer es desconectar la pantalla, encender la laptop, esperar unos 5 segundos, reconectar la pantalla con el equipo encendido (ojo, requiere delicadeza) y problema resuelto :d


sinceramente estaba un poco incrédulo con respecto a esta solución, pero bueno después de llamar a soporte de hp y dieran por muerta la mini porque según ellos era daño de la tarjeta madre ,pensé nada pierdo intentando ,para mi sorpresa esta solución función es increíble un gran aporte prueben lo muchas gracias SALAS 99 oct 2013
10/12/2013 #148


Ratmayor dijo: Ver Mensaje
Por que esos equipos no son fabricados por HP, son fabricados por HannStar Display Corporation quien casualmente ensambló los primeros XBOX 360, algunos equipos ACER y Dell todos con fallas de recalentamiento... ¿Casualidad?

Los equipos anteriores a esos y los mas nuevos son ensamblados por ASUS y uno que otro ensamblados por Foxconn...
excelente aporte, lo voy a probar pero me asalta una duda ¿que temperatura debería alcanzar el chip o la placa? te pregunto porque tengo un tester con sonda k, con lo cual podria medir la temperatura pero no tengo claro que temperatura seria la ideal he visto que con 240 °C los desoldan pero para este proceso cual seria????????????????

10/12/2013 #149
Moderador

Avatar de Ratmayor

No deberias exponerla a mas de 220 grados C ni por mas de 1 minuto
10/12/2013 #150


Ratmayor dijo: Ver Mensaje
No deberias exponerla a mas de 220 grados C ni por mas de 1 minuto
gracias Ratmayor , voy a probar como anda hoy y les cuento..........
10/12/2013 #151
Moderador

Avatar de Ratmayor

Un detalle importantísimo, ten en cuenta la velocidad del calentamiento de la lámpara, si es muy rápido, mejor aléjala un poco del chip para evitar que se ampolle...
10/12/2013 #152


Ratmayor dijo: Ver Mensaje
Un detalle importantísimo, ten en cuenta la velocidad del calentamiento de la lámpara, si es muy rápido, mejor aléjala un poco del chip para evitar que se ampolle...
gracias por la pronta respuesta lo voy a hacer lentisimo el calentamiento para no tener problemas si anda bien subo algunas fotos.

bueno estuve probando con unas placas en desuso con una dicroica de 50W/220v y anduvo bien alcanzo unos 250 °C en 5 minutos, suficiente para desoldar algunos componentes sin dañar ni tostar la placa, tengo que comprar el flux y la pasta disipadora, estoy pensando hacer un control de temperatura con dimmer, voy a probar con algunas otras placas antes de hacer el reflow a mi xbox.
20/04/2014 #153


excelente post... Soy experto en la materia, cuando hagan el recalentamiento del gpu no lo precionen por nada del mundo ya que es un error que estan cometiendo muchos.
Imágenes Adjuntas
Tipo de Archivo: jpg bild37-300x200.jpg (15,7 KB (Kilobytes), 37 visitas)
28/07/2014 #154


Mi Experiencia
Buenas noches amigos he estado leyendo el foro bastante de cerca y tomado en cuenta cada una de sus experiencias especialmente las de Ratmayor, th3k1ck4ss y totito …. Y con eso quisiera compartir las mías con el propósito de recibir sugerencias, consejos y aclaratorias ante mi situación, dejando dicho que solo soy un aficionado que tiene algunas ideas con las q ue hetido que lidiar… para comenzar al igual que ustedes el problema de recalentamiento en mi caso es con una laptop Compaq Presario CQ50-115NR(AMD turion x2 64bits, 3 gb en ram, 200 gb de disco, y con win vista por defecto) una configuración bastante buena cuyo propósito eran estudios y ocio de vez en cuando, sin embargo los problemas de recalentamiento(se apaga sola o da pantalla azul) se vinieron presentando y decido saltarla win7(32bits y 64bits) como sin embargo no hay mucha diferencia y teniendo en cuenta que la calidad de video no es la esperada, todo esto en menos de un mes de haberla comprado y actualizando todos los driver y BIOS a la fecha(2008), decido degradarla a XP (64 bits) persisten la fallas, asi que instalo la versión 34 bits y adaptando drivers de las modelos hp a esta obteniendo algunos buenos resultados y aunque cuando esta no calienta funciona bien(solo si esta con un libro abajo con la ventila del procesador y si tiene un ventilador al lado o está en aire acondicionado), transcurrido el tiempo una vez que Microsoft decide no dar soporte a XP(hace menos de un año o dos) y decido volver a las versiones Win 7 una vez más probando con versiones 64 bits y 32 bits y desde luego actualizando BIOS(última versión de este salió en 2009), y desde luego también lo de video sin muchos cambios a los primero problemas, dándole un uso moderado a mi criterio(navegar, escuchar música, y ver videos en ocasiones de forma simultanea) usando crome y Explorer los problemas de videos se hacen presente, descargo opera y se solventan algo aunque no de forma satisfactoria. Hasta hace poco opte por instalarle este mismo fin semana Win 8.1 esta vez de una con 32bits ya que he escuchado que para 64bits se requieren 4gb de ram por lo que lo descarto para no correr riesgos, todo bien sin embargo el domingo me sigo percatando del problema de recalentamiento, video y navegación instalo una vez mas opera y busco opciones para el recalentamiento (como todo carajo terco cabeza dura) y encontré una “supuesta” solución en donde tengo que ingresar a las opciones de energía y modificar ciertos parámetros exactamente estos….

Imagen: modificacion realizada( ambos elemento se encontraba al 100%)

Una vez modificados veo que el la temperatura baja al menos de un 25 a 50% de su máximo mas caliente (ojo se que no es el debe ser pero esto es la tacto) y al rato me ocurre lo indeseado….

Imagen: Pantalla azul

Y esta se reinicia llega al arranque del bios pero esta luego se queda con pantalla en negro, decido a apagarla manualmente dejando el botón de energía hasta que se apague, vuelvo a encenderla pero me lanza dos pitidos y no me da video aunque el electro y todas las led funcionan, consulto con un amigo y me sugiere que le quite las memorias y las deje afuera un rato y para mi sorpresa me encuentro con esto…

imagen:Memorias

Sin embargo procedo hacerlo efectivamente esta enciende y con ello la pantalla lo primero que hago es volver la a poner la configuración de energía tal y como estaba por defecto, sin embargo el driver de video deja de funcionar continuamente haciendo parpadear la pantalla y dando las notificaciones de falla de video y desde luego me da la indeseado pantallazo hasta que logro acceder a las propiedades y solo veo que reconoce solo 1gb por lo que decido retirarle las memoria y hago pruebas solo con cada memoria por separado comienzo con la de 2 gb y todo bastante bien, la retiro y pongo la de 1gb y el problema se presenta igual que en la forma anterior lo que me hace sospechar que todo este problema se da por la incompatibilidad de bus en las memorias, vuelvo a colocar la de 2gb hasta este momento de redactar este foro la misma no me ha dado lag ni pestañedo la pantalla ni nada con una temperatura bastante baja(ojo de igual forma la tengo con la ventila despejada pero sin el ventilador al lado) lo cual me sorprende muchísimo no con esto quiero captar victoria ni decir que es la solución definitiva pero me gustaría seguir probando solo tengo un dia en este estado.
Tengo pensado comprarle otra memoria de 2gb tal cual al de la foto y con las mismas características para asi poderla llevar a 64 bits y poner a plena capacidad…
Nota: la batería dejo de funcionar hace dos años… solo funciona con el cable de energía. No se si afecta algo en el sistema o en general en su funcionamiento y desempeño.
Dudas:
-La mother de este equipo solo soporta 4gb en ram o puedo ponerle mas? Cual es su máxima capacidad?
-Una vez hecho esto es recomendable seguir con 32bits o puedo aun con solo 4gb de ram instalar la de 64bits?
-Con todo lo descrito será necesario realizar el procedimiento propuesto por de Ratmayor para evitar el recalentamiento?
-Que es reballing? Y debería hacérselo a mi laptop?
-Es normal que este equipo venga con dos tipos de memorias diferentes?
Espero que todo lo planteado sirva de algo y de verdad agradeceré enormemente todas las repuestas y sugerencias que puedan ayudar… gracias
Imágenes Adjuntas
Tipo de Archivo: jpg IMG-20140726-WA0000.jpg (63,4 KB (Kilobytes), 17 visitas)
Tipo de Archivo: jpg IMG_20140726_181143881.jpg (31,4 KB (Kilobytes), 16 visitas)
Tipo de Archivo: jpg IMG_20140726_194825622.jpg (74,9 KB (Kilobytes), 18 visitas)
Tipo de Archivo: jpg IMG_20140726_195129836_HDR.jpg (87,1 KB (Kilobytes), 17 visitas)
29/07/2014 #155
Moderador

Avatar de Ratmayor

Hola Benedettos, bienvenido al foro.

Leyendo un poco tu post, podría estar casi seguro de que presentas un problema con el disco duro de tu laptop, pero para estar seguros, que chip gráfico usa tu laptop? AMD o nVidia? Saludos...
29/07/2014 #156


buenas noches amigos, gracias por la bienvenida rat... dandole respuesta a tu pregunta es una Nvidia GeForce 8200M G, tengo entendido que esta targeta da conflicto con el procesador AMD me sorprende la respuesta con respecto al disco duro...
29/07/2014 #157
Moderador

Avatar de Ratmayor

Benedettos dijo: Ver Mensaje
buenas noches amigos, gracias por la bienvenida rat... dandole respuesta a tu pregunta es una Nvidia GeForce 8200M G, tengo entendido que esta targeta da conflicto con el procesador AMD me sorprende la respuesta con respecto al disco duro...
a muchos les sorprende resulta que los discos duros SATA cuando comienzan a dar problemas, el sistema lanza pantallazos azules

Pero ahora que mencionas a mi "amigo" Nvidia, cabe la posibilidad de que por el exceso de temperatura, hayan fallado las soldaduras pertenecientes al manejo de memoria y/o discos, sería interesante obtener una captura de pantalla de cuando te da el pantallazo azul para verificar por donde viene el error
30/07/2014 #158


Mmm... tendre que probar cambiando el disco para descartar que sea eso y la verdad no lo he hecho... en cuanto a la pantalla azul puse una imagen pero creo que no se didtingue y de hecho dice video_TRD faillure y entre parentesis coloca un archivo .sys, en todo caso acabo de actulizar driver de video y aun asi veo qUE hace algunos pestañazos(se le va la imagen) sin embargo tengo mis dudas con respecto a las memorias creo qUE la incompatibilidad de buses pudiera ser una de las causales, tienes conocimiento de de cual es las capacidad maxima de ram que soporta esta mother? gracias!
06/08/2014 #159

Avatar de tonni v

Que tal colegas!,
Pues queria ver si me pueden ayudar, tengo una laptop compaq presario v500 (no muy recuerdo el modelo), el tema es que un Dia la estaba usando y la puse a cargar encendida.... y pss fui a cepillarme! y cuando regreso sorpresa mi laptop estaba apagada... desde ese dia ya no encendio, medi el voltage de mi cargador y es el correcto... ni idea que paso, si me pueden ayudar se los agradeceria??
06/08/2014 #160
Moderador

Avatar de Ratmayor

El problema es que sin saber el modelo exacto del equipo, es muy difícil decirte más o menos por donde debes localizar la falla...
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.