Haz una pregunta
  Foros de Electrónica » Temas de Interés » PC Hardware
Foros Registrarse ¿Olvidaste tu contraseña?
06/04/2012 #1

Avatar de fabio1

windows arranca recién 10 min después en netbook exo
hola mi consulta es que tengo una netbook que da el gobierno ya es mia,tubo siempre el problema de que cuando prendo la pc tarda 10 minutos en arrancar windowrs,pero si lo iniciaba en linux arrancaba bien,si la formateo arranca lijero windowrs pero en poco tiempo vuelve arrancar en 10min,lo conte y son exacto.ya he probado varios programas que desfragmenta,limpio,ect.pero nada pudo solucionar el problema.
mi consulta es si alguien le paso lo mismo y como lo solucionaron?? estoy dispuesto a probar todo lo que me digan..saludos
06/04/2012 #2

Avatar de capitanp

windows es original?
06/04/2012 #3

Avatar de fabio1

si es el que tae de fabrica,sera la memoria ram que este fallando??
07/04/2012 #4


Me inclino por programas instalados por el usuario o toqueteos de configuracion, se confirma al asegurar que recien instalado funciona bien.

.-
07/04/2012 #5

Avatar de fabio1

y tenes idea que puede ser?,los programas no creo porque si no lo instalo nada tambien me para lo mismo que arranca en 10 minutos,me esta matando esta computadora,no se si cambiale la ram o el disco duro
07/04/2012 #6


Tengo idea de que puede ser porque vivo haciendo estos services, y es lo que puse antes, hacé una sencilla prueba, formateá o recuperá o hacé lo que hacés para dejar al Win 0 Km.
NO instales nada y usala unos 3 días así y sacá tus conclusiones...
07/04/2012 #7

Avatar de fabio1

mira la prueba esa ya lo hice solamente usaba el word e internet,pero vuelve a ser lo mismo..no se que puede ser,alguien sabe que archivo necesita para que arranque windoers xp??
08/04/2012 #8

Avatar de albertoxx

La mayoria de las notebooks traen por defecto un disco o una imagen en el disco duro qUE te dejan todo como nuevo, hacelo y luego no instales nada pero nada de nada (por que por tu post anterior se nota que ya le instalaste word) asi que pero nadita nadita y desconectala del internet que cuando windows se actualiza algunas actualizaciones ponen mas lentas las maquinas, dejala 4 horas seguidas encendida para ver si no es por que se esta calentando que se pone lenta luego de esas 4 horas reiniciala si te reincia rapido entonces alguna instalacion de algun programa o actualizacion te la esta poniendo lenta de ser asi desactiva las actualizaciones automaticas he mira despues de que programa te vuelve lento el arranque
08/04/2012 #9


Los archivos que usa XP para arrancar son unos cuantos, te explico:

Cuando XP te presenta el escritorio en un equipo normalito:
Arranca alrededor de 25 procesos.
Que se apoyan en algo mas de 430 Sub-procesos.
Los cuales generan mas de 6000 handles (identificadores)

La forma de verificar esto es lanzando al taskmanager (botón inicio---->ejecutar--->escribí taskmgr y dale aceptar, esto te abrirá una ventana, andate a la solapa rendimiento, fijate el consumo de CPU, en ese equipo debería andar muy oscilante en el 5 %, en esa misma solapa mas abajo tenes datos que son útiles tales como procesos, sub-procesos y handles, si tu maquina pasa de los 7000 es porque tenes mucha basura.

Ahora, para que no arranque solo alcanza con borrar un solo archivo en el raiz (NTDETECT.COM, ntldr, boot.ini......)

Si confirmás que en Linux el equipo anda bien y con Win nó, la respuesta es fácil, el equipo está bien, lo que no está bien es tu Win, y porqué tu Win no está bien? volvemos a lo anterior...

Si querés seguir perdiendo tiempo, dale nomás, pero no cargues ni el Word, antivirus(esto mas que nada), simplemente re-instalá y usalo así un tiempito para que puedas darte cuenta que es algo que le cargás.

.-
08/04/2012 #10

Avatar de fabio1

me da tanta lastima formatear mi netbook,ya tenia cargado todo mis programa de electronica
11/04/2012 #11


Si la máquina es de las del Gobierno, consultá antes de hacerle algo así porque generalmente las dan en comodato. Podés llegar a tener problemas. Lee bien sino el contrato que firmaste.
11/04/2012 #12


Pregunta fundamental, probaste la misma cantidad usando linux? si no te pasa con linux es obvio que es por el sistema operativo Windows, y si sigue el problema con Linux, es obvio que es algo del hardware de tu pc
11/04/2012 #13

Avatar de fabio1

nocta dijo: Ver Mensaje
Si la máquina es de las del Gobierno, consultá antes de hacerle algo así porque generalmente las dan en comodato. Podés llegar a tener problemas. Lee bien sino el contrato que firmaste.

La maquina ya es mia me dijieron que puedo hacer lo que quiera,voy a ver si la formateo el fin de semana porque estoy aful con el trabajo.saludos
05/08/2012 #14

Avatar de fabio1

Problema resuelto se tardaba en prender por que era el disco rigido que estaba fallando,ahora mi exo x352 anda rebien.si alguien le pasa lo mismo ya saben que lo que es.espero que a alguien le sirva
saludos
06/08/2012 #15


en mi caso pasaba lo mismo,pero es porque al conectarte a una red wifi, queda guardada,luego cuando la enciendes donde esa red no tiene alcance se intenta conectar de igual forma y demora bastante en encender
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa PC Hardware

Sección destinada a sistemas electrónicos utilizados en la informática.

Cerrar
Foros de Electrónica » Temas de Interés » PC Hardware

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.