Haz una pregunta
  Foros de Electrónica » Temas de Interés » Aportes y documentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/05/2008 #61


hola pollo:

Antes que nada gracias por la explicacion, te cuento que ya me hice con todos los materiales, no encontre el TS924IN pero encontre el LM384, compre 3 unidades LM384, ya que segun el diagrama funcionan tambien.

Te cuento que en base a la ultima información que me proporcionaste hice algunas pruebas con el anterior circuito que tenia, este fue el resultado:

El negativo del autoestero y el negativo del amplificador los deje al aire y no me dio, luego los conecte al negativo de la bateria y tampoco me dio, pero por casualidad los uni y empezo a funcionar suavemente, pero a ratos se cortaba y sonaba fuerte y entrecortado, no se si esta conexión sea correcta pero lo hice... por casualidad. Las pruebas las hago en mi taller, no directamente en el auto y utilizo una pequeña bateria. Si me puedes explicar el porq de este comportamiento te lo agradeceria.

Otra cosa que queria preguntarte, puedo usar el divisor de tension que ya tengo hecho, en ves del divisor que propone el circuito? como ya lo tengo armado y me funciona para ahorrar un poco ya que cada LM384 me costo 12Bs o 1.5$ aprox, de lo contrario armo el del diagrama.

Nos vemos y espero mas comentarios o sugerencias, muchas gracias por todo.

saludos.
04/05/2008 #62


hola amigo!
mira, yo lo tengo con un TL074 y me anda de maravillas, ami el TL074 me salio en pesos argentinos $1.10, lo que serian como $0.5 dolares creo jeje.
mira, lo bueno seria que te consigas algun diagrama del amplificador o por lo menos algunas fotos del amplificador por dentro para tratar de deducir como funciona el amplificador por dentro y asi vamos a saber como conectarlo al filtro, conectaste el negativo del autoestereo al amplificador directo?que negativo conectaste?la salida del parlante o la masa?porque si conectaste la salida del parlante directo al amplificador sin el filtro lo podes quemar, tene mucho cuidado con eso.
te recomiendo que armes el divisor que viene con el filtro, no te va a costar mucho, solo lleva un regulador, un par de resistencia y un capacitor creo, va a ser mucho mas seguro ya que lo tienes integrado en la placa.
trata de mandarme algun diagrama o algunas fotos del amplificador por dentro asi vemos bien como vamos a hacer para conectarlo al filtro.

nos vemos!

saludos!
07/05/2008 #63


Hola pollo:

Perdon por la tardanza en la respuesta, estuve buscando a alguien que me pueda prestar una camara digital, recien saque las fotos, espero sean ilustrativas,.

Bueno muchas gracias de nuevo, por cierto, voy a utilizar el integrado q sugieres, el TL074, para el nuevo diseño, que aca cuesta 5Bs o aprox 0.8$.

Saludos.
07/05/2008 #64


hola amigo!
estuve viendo las fotos del amplificador y es mas complejo de lo que me pensaba jeje, estuve buscando algunos de los integrados y transistores pero no encuentro nada, los unicos que encontre son los BUK-453 que son transistores MOS de potencia, pero mucho no me ayudo para deducir el funcionamiento del circuito.
primero:de donde sacaron ese sub con esa potencia?
fijate si encuentras algun manual o algo que nos de una idea de como conectarlo porque la verdad que es muy dificil tratar de deducirlo de la placa, y peor aun, si no sabemos que funcion cumple cada integrado jeje, pero por lo que veo, creo que la potencia ya tiene un filtro x-over incorporado, sino no diria que es una potencia para sub, cuando tu le inyectas señal se sienten los medios y agudos?o solo se sienten graves?
07/05/2008 #65


hola pollo:

que respuesta tan rapida, por casualidad entre y ya habia una respuesta, ejeje

Bueno, parece q si es bastante complejo, respondiendo a tu pregunta cuando se le inyecta señal al amplificador se sienten las frecuencias medias y agudas, si es que tuviera un filtro integrado este no filtra bien, en cuanto a manuales... no, no se cuenta con ninguno, dice mi amigo que no los tiene ya le pregunte de antemano, mmmm... estoy pensando en hacer una pequeña filmacion y mandartela via mail para que nos entendamos mejor y sepas como suena y como lo estoy conectando, ahora que tengo la camara digital puedo hacer una pequeña filmacion de 1 min aprox y creo q con eso sera mas entendible, si te parece claro,

bueno no se q mas decir o hacer, espero haber respondido a tu pregunta y... haber si se puede lograr algo... con la idea de la filmacion

muchas gracias de nuevo... saludos
08/05/2008 #66


Hola pollo:

Te comento que ya consegui todos los materiales para hacer el circuito que me proporcionaste, pero no consegui el pot estereo que sugiere el circuito, sin embargo consegui otro diferente, q en la tienda de electronica me dijeron que funcionaba igual, ver imagen.

Ahora mi pregunta es, cmo lo conecto, la resistencia varia en los pines 2 y 4 los pots estan en 1,2,6 y 3,4,5, entonces lo conecto P2-6, P2-1/2/3, P2-4/5, es esto correcto? por cierto el pot de 22K tampoco lo consegui pero logre obtener uno de 20K, sirve igual?

Espero mas comentarios y/o sugerencias, gracias de nuevo
Imágenes Adjuntas
Tipo de Archivo: jpg pot_111.jpg (342,7 KB (Kilobytes), 275 visitas)
08/05/2008 #67


RoDRiSH dijo:
Hola pollo:

Te comento que ya consegui todos los materiales para hacer el circuito que me proporcionaste, pero no consegui el pot estereo que sugiere el circuito, sin embargo consegui otro diferente, q en la tienda de electronica me dijeron que funcionaba igual, ver imagen.

Ahora mi pregunta es, cmo lo conecto, la resistencia varia en los pines 2 y 4 los pots estan en 1,2,6 y 3,4,5, entonces lo conecto P2-6, P2-1/2/3, P2-4/5, es esto correcto? por cierto el pot de 22K tampoco lo consegui pero logre obtener uno de 20K, sirve igual?

Espero mas comentarios y/o sugerencias, gracias de nuevo
hola amigo!
ese pote te sirve tambien, pero te tienes que fijar como estan dispuesto los pines, porq no tengo ni idea como estan dispuestas las resistencias variables dentro, tendrias que probar con un tester porque creo que no estan dispuestos los pines como tu dices, tendrias que probar.
el pote de 20k tambien es valido, esta muy proximo al valor de 22k, yo le puse uno de 25k al filtro mio y anda mas que bien
08/05/2008 #68


RoDRiSH dijo:
hola pollo:

que respuesta tan rapida, por casualidad entre y ya habia una respuesta, ejeje

Bueno, parece q si es bastante complejo, respondiendo a tu pregunta cuando se le inyecta señal al amplificador se sienten las frecuencias medias y agudas, si es que tuviera un filtro integrado este no filtra bien, en cuanto a manuales... no, no se cuenta con ninguno, dice mi amigo que no los tiene ya le pregunte de antemano, mmmm... estoy pensando en hacer una pequeña filmacion y mandartela via mail para que nos entendamos mejor y sepas como suena y como lo estoy conectando, ahora que tengo la camara digital puedo hacer una pequeña filmacion de 1 min aprox y creo q con eso sera mas entendible, si te parece claro,

bueno no se q mas decir o hacer, espero haber respondido a tu pregunta y... haber si se puede lograr algo... con la idea de la filmacion

muchas gracias de nuevo... saludos
hola amigo!
esta muy buena la idea de la filmacion, quiza ayude un poco, la verdad que nose como sera que trabaja la pote esa, pero quiza asi podamos solucionar nuestro problema, de algo nos puede servir, avisame si descubres algo o tienes algun dato nuevo

nos vemos!

saludos!
22/06/2008 #69


hola amigo:

Perdon por la respuesta tardia, viaje por trabajo y no entre en mucho tiempo, ya arme el circutio q sugeriste y lo conecte pero no dio, no se escuchaba nada, cambie de potencimientro por siacaso y tampoco, al final mi amigo desitio y me dijo q no habia problema, despues de ello me fue de viaje y no volvi hasta ahora, tan solo queria darte las gracias por la orientada y por todo, espero poder volver a compartir mas ideas en adelante...

saludos
23/06/2008 #70


RoDRiSH dijo:
hola amigo:

Perdon por la respuesta tardia, viaje por trabajo y no entre en mucho tiempo, ya arme el circutio q sugeriste y lo conecte pero no dio, no se escuchaba nada, cambie de potencimientro por siacaso y tampoco, al final mi amigo desitio y me dijo q no habia problema, despues de ello me fue de viaje y no volvi hasta ahora, tan solo queria darte las gracias por la orientada y por todo, espero poder volver a compartir mas ideas en adelante...

saludos
hola amigo!
la verdad que lastima porque parecia bueno el amplificador ese, lo que pasa que al no tener diagrama o algo del funcionamiento del amplificador se hace muy dificil el trabajo jeje.
bueno ya sabes, cualquier cosa que necesites aca estamos

nos vemos!

saludos!
02/07/2008 #71


por casualidad alguien tendra el esquema de algun filtro pasa bjos activo q mezcle los dos canales y q funcione bien.... es para luego envirlo a un amplificador de 100W
04/07/2008 #72


MFK08 dijo:
por casualidad alguien tendra el esquema de algun filtro pasa bjos activo q mezcle los dos canales y q funcione bien.... es para luego envirlo a un amplificador de 100W
hola amigo!
el filtro lo queres con fuente simple o con fuente partida?porque con fuente simple tengo un filtro muy bueno que trabaja con 12v, tiene corte variable y control de ganancia y tambien mezcla los dos canales como tu quieres, con fuente partida puedes usar el que posteo luciperrro en la primera pagina de este post, ese tambien funciona re bien.

nos vemos!

saludos!
13/08/2008 #73


Hola Pollo!
Podrias publicar el filtro pasa bajos activos de fuente simple 12v que mencionaste (¿la frecuencia de corte es variable?) Planeo utilizarlo para un amplificador con tda7377

http://www.forosdeelectronica.com/about19073.html

Nos vemos
Saludos!
14/08/2008 #74
Moderador general

Avatar de Fogonazo

Aqui uno, es como para automovil (Fuente simple)

http://www.forosdeelectronica.com/at...8&d=1217284482
27/08/2008 #75


Fogonazo dijo:
Aqui uno, es como para automovil (Fuente simple)

http://www.forosdeelectronica.com/download.php?id=12610
Arme el filtro pasa bajos para el auto, pero antes de hacerlo lo probe en multisim y funciona de maravillas, pero tengo una duda, no he podido conseguir el ne5532. probe en multisim reemplazandolo por el tl072 pero no funciona, hay que hacer alguna adaptación en el circuito para poder usar el tl074 o no se puede usar ese operacional.

De todos modos hice el circuito con el tl074 y no me funciono Sad
15/04/2009 #76
Visitante


Electronic Lowpass + Subsonic Filter
Adjunto este filtro activo pasa bajo con un filtro subsonico y su refuerzo de graves (que loco no?), bueno que lo disfruten.

Saludos.

Archivos Adjuntos
Tipo de Archivo: pdf lowpass_and_subsonic_filter_pcb_865.pdf (129,0 KB (Kilobytes), 1898 visitas)
Tipo de Archivo: pdf lowpass_and_subsonic_filter_componentes_187.pdf (150,5 KB (Kilobytes), 1691 visitas)
Tipo de Archivo: pdf lowpass_and_subsonic_filter_schematic_496.pdf (22,4 KB (Kilobytes), 1604 visitas)
22/05/2009 #77


Hola luciperro y a todos de la comunidad gracias por los aportes luciperro , disculpa mi ignorancia tengo unas preguntas de los fltros
1 Cual de los 2 filtros tiene una respuesta ideal.
2 q significado tiene Lowpass and Subsonic Filter
3 me acabo de comprar un sub alpine SWR-1042D este tiene 2 bobinas de 4 ohmios q filtro me recomendarias para utilizarlo en mi casa y q potencia de amplificador puedo usar para q funcione bien y si puedes recomendarme una caja para este sub .

De podrias ayudar sobre este tema soy estudiante de fisica y estoy llevando el curso de circuitos electricos me a tocado hacer como proyecto un filtro pasabajos y tengo problema con este tema me podrias ayudar recomendandome un libro q me pueda explicar paso a paso sobre este tema y con los amplificador operacionales q creo q estan relacionados y de nuevo gracias por los aportes sigue adelante bay.

A este es la foto del sub alpine SWR-1042D.
Imágenes Adjuntas
Tipo de Archivo: jpg 700_alpine_swr_1242dlge_557.jpg (23,8 KB (Kilobytes), 248 visitas)
04/06/2009 #78


hola luciperrro mi pregunta es del ecualizador de 10bandas que publicaste en el principo. puedo ocuparlo con un boltaje de 9 volts +9 -9 gnd y puedo reemplazar los potenciometro por deslizables asi como si me lo recomiendas para utilizarlo en un apli de 400w y un sumador de señales estoy realizando un amplificador multi proposito con un pre de guitarra con distorcionador y 2 pre de microfono estos estan con un sumador de señales activo y todo esta montado en un amplificador de 400w que suena muy decente pero quiero agregarle equalizadores 2 uno por canal y no encuentro uno que me agrade en principio queria solo de 5 bandas activo pero no encuentro uno asi que me decido x este que publicaste lo de usarlo con 9 vatios es porque todos los demas componentes exepto el amplificador se mueven con ese boltaje y bueno si me lo recomiendas pues manos a la hobra gracias de antemano
06/06/2009 #79

Avatar de PAKO_YANKE

hola una preguntota y disculpen mi ignorancia lo que pasa es que soy nuevo en el foro pero a mi me gusto nadamas el xover bass y quisiera saber si lo puedo usar para un sudbuffer?
gracias por todo y agradeceria tu respuesta!
08/07/2009 #80


disculpen esta chevere eres xover pero es lo mismo q un pasabanda o en que se diferenciasn? disculpen q no soy muy bueno pero apenas estoy estudiando y una pregunta quisiera hacer ese xover q es estereo pero al q se le puedan conectar un tweeter , un woffer y un subwoffer a la misma vez y al msimo cana.....
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Aportes y documentación

Artículos técnicos, notas de aplicación, diagramas circuitales, y demás documentos de interés enviados por nuestra comunidad.

Cerrar
Foros de Electrónica » Temas de Interés » Aportes y documentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.