Haz una pregunta
  Foros de Electrónica » Temas de Interés » Aportes y documentación
Foros Registrarse ¿Olvidaste tu contraseña?
02/12/2010 #81


disculpa fernandoe a que te refieres con "jaula"?. A alguien le resulto la solucion de la "jaula"?
14/12/2010 #82

Avatar de MasterofPupets

escorciav dijo: Ver Mensaje
disculpa fernandoe a que te refieres con "jaula"?. A alguien le resulto la solucion de la "jaula"?
hola!
creo que se refiere a esto
http://es.wikipedia.org/wiki/Jaula_de_Faraday

saludos
25/12/2010 #83


a 220v?.
Hola, quizá mi preguntonta sea muy tonta, pero este circuito presentado, sirve para prender una lámpara a 220v, de 20w más o menos?.

Gracias de Antemano.

Darquiel.
29/12/2010 #84

Avatar de ORUZ

si se puede darquiel. suerte
30/12/2010 #85


Ok, entonces, como quedaría bien el circuito para armarlo, por que no encuentro toda la info, pcb, componentes.. etc. etc..

Gracias, saludos!.

Darquiel.
31/12/2010 #86

Avatar de ORUZ

con que componentes dispones o puedes disponer amigo?. sino te recomendaria buscar un nuevo esquema, yo tengo algunos si te interesa me dises y congusto te los paso. saludos
08/01/2011 #87


Si Oruz, claro, los componentes los compro, pero como no estoy muy desarrollado en electrónica, quería un listado de los componentes, plano, circuito, para poder armarlo luego.. por lo menos que funcione con cualquier control remoto, y se conecte a 220v claro.
Gracias Oruz..

Saludos.

Darquiel.
05/02/2011 #88


fernandoae, me gustaria saber por que otra referencia se podria cambiar el BC548, en el circuito #1. Muchas gracias
05/02/2011 #89

Avatar de fernandoae

Ya no me acuerdo de los circuitos que subí, pero como no manejan potencia con que sea del mismo tipo (npn o pnp) te va a funcionar, sino cuando lo vayas a comprar pedí un "equivalente".
13/03/2011 #90

Avatar de Yobtox

control IR
algen m puede pasar el control IR en Proteus....
29/03/2011 #91


Hola a todos espero esten bien, estoy interesado en hacer el control de Newmate, solo que mi profesor me aconsejo usar ht12 para decodificar, mi pregunta es, me sirve este circuito de Newmate o debo buscar otro?

el objetivo es hacer un control remoto para activar un relevador.

saludos y gracias
11/04/2011 #92


Buenas tardes con todos, por fin me decidí armar el primer circuito de Newmate y resulta que al momento de energizar el receptor de inmediato el relé tambien se energiza y se queda asi, cuando logro sintonizar receptor y transmisor el fototransistor me reconoce perfectamente la señal a unos 2 metros y se acciona el led 1 pero solo apaga momentaneamente al rele, es decir, la etapa del CD4013 no me esta guardando la instruccion anteror, ya revise muchas veces el circuito, e inclusive les he cambiado los integrados (LM565 y CD4013) por nuevos para comprobar si no se ha quemado algo por dentro y he obtenido los mismos resultados.

Quisiera saber si por favor me pueden dar alguna idea o como podria hacer para remplazar la etama del CD4013, cualquier idea o comentadio de usted señores expertos es bienvenida y de antemano gracias.

Att CrisPol
05/05/2011 #93

Avatar de zivo0

Hola que tal bueno pues hoy arme el segundo circuito y me salio una duda espero que me la puedan contestar gracias. Resulta que al presionar una tecla del control remoto logro encender el led verde pero inmediatamente cambia de estado al led rojo tengo, tengo que apretar la tecla de control remoto de cierto modo para que quede en el led verde ¿Esto es normal? de no ser asi ¿Hay manera de solucionarlo? gracias por cierto eh probado con varios controles y pasa lo mismo.
27/05/2011 #94


Alguien pudo solucionar el problema de los falsos disparos????.. que recomiendan aparte de la jaula ?
04/06/2011 #95


Necesito agregar 3 canales más al circuito con un canal me funciono perfecto, pero al intentar agregar otro canal me da problemas. Necesito ayuda con esto
01/08/2011 #96

Avatar de mecatr

hola yo intentente acer el circuito con el 4017 pero al parecer no me queda o no se si funciona me pueden de cir que hay con el circuito

hay les dejo el circuito


http://www.forosdeelectronica.com/at...1&d=1222802345
01/08/2011 #97

Avatar de duile

no funka!!!
el sensor IR se calienta y la señal que manda es muy pobre...
hay que modificarlo....
yo use un fototransitor en darlington con un NPN y da buena ganancia!!
01/08/2011 #98
Moderador general

Avatar de Fogonazo

duile dijo: Ver Mensaje
no funka!!!
el sensor IR se calienta y la señal que manda es muy pobre...
hay que modificarlo...........!
El TSOP1738 consume 5mA, así que no debe calentarse verifica que no lo hallas conectado mal o este en corto
20/08/2011 #99


mecatr dijo: Ver Mensaje
hola yo intentente acer el circuito con el 4017 pero al parecer no me queda o no se si funciona me pueden de cir que hay con el circuito

hay les dejo el circuito


http://www.forosdeelectronica.com/at...1&d=1222802345
El circuito ese anda perfectamente. Yo lo tengo armado y andando con una fuente sin transformador que subi un par de paginas mas atras.
21/08/2011 #100

Avatar de mecatr

ok gracias lo voy a checar pero una pregunta mas sabes si hay algun receptor infrarrojo qUE pueda ser sustituido por el qUE pide en el circuito por que no lo encuentro segun me dieron uno qUE es similar es el (TSOP1556) tal vez sea eso por lo que no funciona
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Aportes y documentación

Artículos técnicos, notas de aplicación, diagramas circuitales, y demás documentos de interés enviados por nuestra comunidad.

Cerrar
Foros de Electrónica » Temas de Interés » Aportes y documentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.