Haz una pregunta
  Foros de Electrónica » Temas de Interés » Telemática y Comunicaciones
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/09/2013 #1


Reparacion de un Acces Point tl-wa701nd
tengo un acces point tl-wa701nd que funcionaba bien hasta que se cayo de una altura de 2 metros, lo probé y enciende normal hasta hai todo bien el problema es que la ya no se puene conectar al transmisor o punto de acceso es como si hubiese perdido la fuerza de señal y solo capta a unas cuantas redes algun aporte sea muy bien recibida espero sus aportes gracias ...
15/09/2013 #2

Avatar de covra

A lo mejor del golpe se ha roto alguna soldadura peqeña. Revisa con lupa la circuiteria y unas pinzas !-)
15/09/2013 #3


ok gracias voy a revisar del todo ya lo revice pero me falto la etapa de transmisor es qe esta sellado con una placa de metal
26/09/2013 #4

Avatar de covra

Fuerza un poco la chapa, seguramente ese " sellador" sea pasta termica y tirando de ella salte.
18/10/2013 #5


Revisa en el camino inverso de la antena, osea de la antena posiblemente salga un cable coaxial fino hacia la placa pcb donde esta el amplificador. Fijate si no se quebró la soldadura de este cable a la placa o si tiene conector si no se desconecto o quedo mal conectado.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Telemática y Comunicaciones

Todo lo relacionado con los Sistemas de Telecomunicación, la Transmisión de Datos y las Redes de Computadores.

Cerrar
Foros de Electrónica » Temas de Interés » Telemática y Comunicaciones

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.