Haz una pregunta
  Foros de Electrónica » Temas de Interés » Tecnologías móviles
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/09/2013 #1


Cuando lo monto no funciona Nokia 3120 clasic
Hola he estado sin movil pues este no hera capaz de conseguir la toma del cargador que le fallaba.
Al Tema:
le compre una bateria , y no hera eso.
lo desmonto y queda la parte del flash altavoz y tapa con unos contactos y mido partante 8 ohms . ok. led con diodo
katodo luz roja y cambio tester y luz flash banca. ¿OK???? no se
Pues el resto de movil le conectro la bateria y se enciende. pero al colocarlo todo y montarlo ni respira, muerto ni vibra.
Estas operaciones la he realizado inumerables veces incluso tapando contactos por si haay algo raro,
y suelto funciona peo al armarlo ya no, Ayuda ya que todo empezo con lo de cambiar la toma del cargador.
Que esta resuelta con una pizca de estaño.
gracias anticipadas.
P.D.
Creo o me explicais para que son tanto contacto (ORO) si todo me da que va a masa.. menos un pin que coloco aislante y ni por esas. le tengo cariño y como me han robado el galaxy ace 2. new. pues me gustaria retomar el celular. ...
24/09/2013 #2

Avatar de morta

xaluga, si lees lo que escribiste te darás cuenta que para alguien que no ve lo qe ue estas haciendo no nos dices nada, subi fotos esquemas y redacta de una forma mas clara lo que hiciste sino es imposible darte una mano por que parece una adivinanza!
24/09/2013 #3

Avatar de Scooter

La verdad es que cuesta de entender que es lo que estás preguntando.
24/09/2013 #4

Avatar de Marce

morta dijo: Ver Mensaje
por que parece una adivinanza!

Si es una adivinanza elijo el caballo
Hablando en serio, no entendi mucho pero creo que el problema esta aca
xaluga dijo: Ver Mensaje
Hola he estado sin movil pues este no hera capaz de conseguir la toma del cargador que le fallaba.

Pues el resto de movil le conectro la bateria y se enciende. pero al colocarlo todo y montarlo ni respira, muerto ni vibra.

y suelto funciona peo al armarlo ya no, Ayuda ya que todo empezo con lo de cambiar la toma del cargador.
Que esta resuelta con una pizca de estaño.

No sera que lo soldaste mal o le metiste mucho estaño y al hacerle presion con la tapa hace falso contacto? pone unas fotos del susodicho.
24/09/2013 #5

Avatar de miguelus

Buenas noches.

Déjalo como estaba antes de arreglarlo

Empieza de nuevo con más cuidado, suele dar resultado.

Sal U2
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Tecnologías móviles

El hardware de la tecnología móvil.

Cerrar
Foros de Electrónica » Temas de Interés » Tecnologías móviles

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.