Haz una pregunta
  Foros de Electrónica » Temas de Interés » Robótica, Domótica y Mecatrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/09/2006 #1


Motor DC no se mueve
Hola, tengo un problema y no sé a que se deba y es el siguiente: tengo que mover un motor de corriente continua de 12V, especificamente el BOSCH FPE-12V-0 180-821, en el laboratorio de la universidad tengo una fuente de tensión variable de 0-30Volt que soporta hasta 2A, ajusto su tensión de salida en 12V y cuando conecto el motor, éste se mueve un poquito y se detiene y el voltaje disminuye a 1.1V teniendo una corriente de 0,87A.

¿Alguién tiene idea de porqué éste motor no se mueve?

¿Qué me recomiendan?

Gracias.
26/09/2006 #2


La tension en el motor cae cuando lo conectas por lo que veo. Has comprobado si has conectado adecuadamente la polaridad de tierra y el positivo?? O si hay un corto en el circuito??

A mi me paso algo parecido con un cassete y el problema era que la polaridad del cable de alimentacion estaba cambiada.
26/09/2006 #3


Tuve un problema parecido, cada que conectaba una carga a una fuente de 5 V que tengo, disminuía el voltaje a menos de 1 v, si desconectaba la carga, el voltaje se elevaba a 5 V, esto lo solucioné utilizando otra fuente, quizá tu motor demanda mas corriente, o tal vez algo de la fuente está dañado.

Tal vez puedas determinar la corriente que demanda el motor, midiendo la resistencia del motor y con el voltaje de polarización, (así determino la corriente en los motores de pasos, pero no lo he hecho con motores de directa)

Prueba con otra fuente y si es posible incrementa poco a poco el voltaje, comenzando desde un voltaje menor para evitar que lo dañes. Espero que te sirva de algo.
27/09/2006 #4


Gracias, el problema es que el motor demanda más corriente eso me dijo un compañero que trabajó con uno igual, ahora voy a buscar otra fuente que me soporte 3A que consume el motor, porque la que tengo solo soporta 2A, después que haga la prueba les aviso. Gracias por su interes.
03/10/2006 #5


Efectivamente era la fuente, le coloqué una de computadora y funcionó, Gracias por su interés.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Robótica, Domótica y Mecatrónica

La electrónica Aplicada a la Robótica y sus técnicas de interface.

Cerrar
Foros de Electrónica » Temas de Interés » Robótica, Domótica y Mecatrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.