Haz una pregunta
  Foros de Electrónica » Temas de Interés » Robótica, Domótica y Mecatrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/09/2010 #1


problema con el sensor (seguidor de linea)
Hola,
recien estoy comenzando con la construccionde un seguidor de linea de secuencia tonta como le dicen, mi problema esta con el sensor, el motor siempre gira y gira , y por mas que le acerque algo siempre gira:el diagrama es el siguiente:
http://img201.imageshack.us/img201/4...siguelinea.jpg
Bueno el esquema no es tan complicado asi que no tuve problemas, ya que compre dos sensores e intercambiando el sensor al lugar del otro parece sigue malogrado pues el motor no para de girar al tapar el censor,he pensado que el sensor este malogrado (pues con el otro en lugar de ese si funciona), hasta que me di cuenta que tenian inscripciones diferentes el de CNY70 que funciona decia TKF600 y el que que hace que el motor no deje de funcionar decia TKF810 (el uno estaba al reves así que pienso que los numeros se leen alreves , y en ese caso el primero seria 009 y el segundo 018) , no se si este sea el problema talvez se solucione porque ellos necesitan resistencias diferentes o algo similar.
gracias por la respuesta.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Robótica, Domótica y Mecatrónica

La electrónica Aplicada a la Robótica y sus técnicas de interface.

Cerrar
Foros de Electrónica » Temas de Interés » Robótica, Domótica y Mecatrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.