Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/04/2017 #1


Caja decodificadora modelo Gelect HD-HL1209
Hola, tengo problemas con mi cajita decodificadora, la misma inicia solamente hasta llegar a poner el logotipo o marca (GELECT) en la pantalla, en este punto se bloquea y solo e apaga desinstalandole la entrada de la alimentacion. ¿Existe alguna manera de resolver este problema?.
GRACIAS y SALUDOS.
10/04/2017 #2
Moderador general

Avatar de DOSMETROS

Debes contactarte con el proveedor del servicio !

Actualización :

http://www.google.com.ar/url?url=htt...He_CVaa4V8-lhw

Saludos !
10/04/2017 #3


Gracias por su apoyo, intentaré hacer lo que me anuncia el documento, aunque creo que para hacerlo al menos debe iniciar el dispositivo, bueno, nuevamente las gracias y Saludos.
11/04/2017 #4


JAJA, pues si, soy cubano, ya he hablado con un amigo y eso mismo haré, programar la EPROM, no tengo de otra pues ya he intentado agragarle las actualizaciones y no funciona.
Saludos y Gracias nuevamente.

JAJA, pues si, soy cubano, ya he hablado con un amigo y eso mismo haré, programar la EPROM, no tengo de otra pues ya he intentado agragarle las actualizaciones y no funciona.
Saludos y Gracias nuevamente.
15/05/2017 #5


Quiero saber si ya yreloba resolvió reparar su caja decodificadora

Su caja decodificadora solo se puede reparar reprogramando la eeprom del equipo.

Espero entonces que yreloba haya podido resolver este inconveniente de su cajita decodificadora
24/07/2017 #6


Hola, tengo una cajita de estas HD-HL 1209. Hasta la semana pasada solo le había puesto memorias de 8 y 16GB. Cuando le puse un disco de 1 tera da ¨formato desconocido¨ en Inglés.
Mi novia probó la cajita en un híbrido Atec y funcionó perfectamente. Se me ocurre que es un tema de configuración (aunque he cacharreado por todos lados). Lo cierto es que no veo por ningún lado cuánto aguanta la caja. Yo supuse cuando la compré que al menos 1 tera, pues una más vieja que había comprado (una Konda estándar), los aguantaba sin problemas.
Para colmo trato de entrar a Lacetel y tiene problemas la página cuando exploras por dentro. Por favor, si alguien me pudiera ayudar..

Quise decir Konka en el mensaje anterior
04/10/2017 #7


hola, tengo el control remoto de la cajita gelect que se puso loco, el led verde no para de parpadear y en el TV ,pone y quita el mute sin parar

que puede ser eso????
, gracias
04/10/2017 #8

Avatar de pandacba

Quita las pilas, desarma el control remoto, la goma de las teclas deben estar adheridas con algo pegagoso, a esta lavalas bien con un detergente suave, y a la placa limpiala con alcohol isopropílico deja secar todo bien al sol, y luego arma de nuevo, el control deberia funcionar bien
04/10/2017 #9
Moderador general

Avatar de DOSMETROS

Se mojó ?
04/10/2017 #10

Avatar de pandacba

Me han llegado muchos controles con ese problema lo curioso que entre la goma y la placa hay una sustancia pegagosa como la que deja el agua azucarada, preguntas y nunca te dicen nada, pero por lo visto cayo encima, te o café, lo limpian por fuera pero adentro estan las pruebas.....
04/10/2017 #11

Avatar de elgriego

pandacba dijo: Ver Mensaje
Me han llegado muchos controles con ese problema lo curioso que entre la goma y la placa hay una sustancia pegagosa como la que deja el agua azucarada, preguntas y nunca te dicen nada, pero por lo visto cayo encima, te o café, lo limpian por fuera pero adentro estan las pruebas.....
Esa sustancia pegagosa estimado es un tipo de hongo,que se forma en la goma de los teclados,,lo podes guardar en condiciones pristinas,pero con el tiempo aparece eso.Mas o menos como las bacterias que se comen el policarbonato de los cd. Quizas la venganza de la naturaleza.


Saludos.
05/10/2017 #12
Moderador general

Avatar de DOSMETROS

Tengo un control remoto UNIVERSAL tipo "Credit Card" que compré hace . . . año 2000 , , conservo el blister con el manual de instrucciones y dentro está la factura , lo único cargoso es que utiliza pilas monedita CR2025 aunque de apuro le he puesto CR2032 y queda el portapilas embarazado

Nunca le ha fallado un botón , nunca !

Y los de DirecTv no duran dos años

05/10/2017 #13

Avatar de Pinchavalvulas

Aparte de la lógica limpieza, pues siempre aparecen llenos de grasa, hongos y caldo de sopera*, revisar no se hubiese quedado trabado el pulsador (goma) de mute.
Como norma cuando me pasa reviso todos los pulsadores. También se me ha dado que por falta de pila se quede "pillado" en una única función.

Me apunto lo de los hongos.



*Lo lógico es que se llenen de grasa, de los dedos y el ambiente, pero a veces te lo traen por que se ha caido en la sopera, en el cubo de la fregona, entre las fáuces de un cán o cualquier otra increible ocurrencia humana.
05/10/2017 #14

Avatar de pandacba

También me ha pasado que alguna acendosa dama limpio el control (telefonos inalámbricos incluidos)con algún buen producto que dejo inmaculado el control por fuera, pero fuera de servicio, al abrir el pobre lleno de algún misterioso líquido limpiador......
Eso sin contar que se le callo encima el té, café o cuanta infusión consuma el ser humano....
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.