Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/04/2006 #1


cargar el boot de un decodificador
Hola, en primer lugar decir que soy novato en esta pagina y no se si esta pregunta corresponde bien en este tema, si no fuera asi perdonad.

La cuestion es que tengo un decodificador axil ad 600, y actualizando el firmware dio un error y ahora parece ser que se ha borrado todo... Digo parece ser porque ahora al enchufarlo solo aparece en el visor un "boot" (como siempre hacia al iniciar), pero luego se queda apagado (no hay ni una señal de actividad). Por esta ultima razon, al intentar cargar de nuevo el boot original no puedo hacerlo porque el programita no detecta el aparato a pesar de este estar enchufado al PC y ademas encendido (repito, aunque no haya ni una sola señal de actividad en el, ni lucecitas ni nada).

No se que hacer, no se si con el error ese se ha estropeado el aparato o simplemente se ha desconfigurado...

Si alguien pudiera decirme algo que me fuera de ayuda..

Muchas gracias
21/04/2006 #2


Para reflashear necesitas remover el Jumper de seguridad, sino, no vas a poder,

Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.