Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/05/2007 #1


Circuito Cerrado de Televisión
Buenos dias a todos, soy nuevo en este mundo de CCTV y me gustaría que me aclararan varios detalles. Estoy automatizando un edificio de 11 pisos màs un ara comercial pequeña en la parte de abajo del mismo. y para los cuales cuento con:

el ducto interno del edificio por donde van a pasar los cables coaxial de video ya estàn montados.

existen 16 càmaras las cuales son:
Honeywell HD2FC1X 1n 12V DC
SWX80 de silentwitness trabaja en 12V o 24V

y una tarjeta de video que es la siguiente:
GeoVision GV-1240 de 16 puertos

Entre las dudas que tengo respecto a las càmaras es que estas trabajan ambas en 12V dc, y quisiera saber cual es el consumo que tienen estás, esto creo que es para colocarle fuentes y me mandaran a calcular cuantas fuentes y de cuantos V debe ser para estás càmaras

la honeywell tiene una energia de consumo de 1.5 w máximo, Alimentacion de energia 12 VDC

y de la otra càmara no tengo especificaciones como tal. solo sé que se puede adaptar a 12 o 24 V

Si pudieran ofrecerme màs información sobre las càmaras seria estupendo gracias. Yo me estoy leyendo el manual de la tarjeta de CCTV que adquirimos.



Saludos,
Roberto Llovera
16/05/2007 #2


facil 1.5W por tanto P=V*I -> I=P/V=0.5/12=0.041A
0.041*17=0.7A

Pues ya esta una sola fuente ESTABILIZADA y CORTOCIRCUITABLE de 12V y 1A
SWX80 de silentwitness trabaja en 12V o 24V lo conectas a 12V, realmente interiormente funcionan a 5V, o sea a 24V lo hacen para usos industriales. A 24 ademas se calientas mas. El consumo sera aproximadamente simirar, no te preucupes.


Una pregunta, como alimentas las camaras con un cable de alimentacion o con un transformador para cada camara?

Preguntales a tu vendedor si tienen algun adaptador que te permita alimentar la camara a traves del cable coaxial.
18/05/2007 #3


gracias por tu ayuda amigo!!! y que interesante lo que dices sobre como le llegara la alimentacion a las càmaras.

estas como es obvio tiene un cable de video y dos de alimentación, lo que no sabia (que es lo que me diste a entender) es que existen cables coaxial que vienen con cables de alimentacion integrados.

es la instalacion de un CCTV en un edificio, y tengo varias formas de alimentar las càmaras... una haciendo que llegue cada una al tablero de cada piso... otra, tener como 3 fuentes a lo largo del edificio y que por cada 4 pisos llegue ahi.

Gracias por tu ayuda estamos en contacto!!!
24/06/2008 #4


Fuentes
No sé si te sirva pero en la empresa donde yo trabajo lo que hicieron fue ponerle un adaptador a cada cámara lo maluco fue poner los tomas a la altura de las cámaras pero puede ser una opción creo.
18/04/2012 #5


Hola, necesito ayuda con un tema similar. Tengo un circuito cerrado con 3 mini camaras voyager de 12V. y tarjeta geovision de 4 salidas. Las camaras estan conectadas con cable coaxial que tiene acoplado el cable de alimentacion. Una camara estaba funcionando bien, hasta que conecte la 2da y funciono por 5 min. Luego la camara 1 empezo a tener un color mas claro como si conectase una NTSC, pero todas las camaras son PAL. EL problema es que ahora no me anda ninguna camara. Cuando pruebo la corriente con un tester las camaras tienen corriente. Es posible que las camaras se hayan quemado o la tarjeta geovision? Gracias.
16/09/2012 #6

Avatar de banderdeker

carotaborda dijo: Ver Mensaje
No sé si te sirva pero en la empresa donde yo trabajo lo que hicieron fue ponerle un adaptador a cada cámara lo maluco fue poner los tomas a la altura de las cámaras pero puede ser una opción creo.
este metodo no es recomendable por el incremento en costos en la habilitacion de tomas para las camaras

---------- Actualizado después de 12 minutos ----------

MDUAL dijo: Ver Mensaje
Hola, necesito ayuda con un tema similar. Tengo un circuito cerrado con 3 mini camaras voyager de 12V. y tarjeta geovision de 4 salidas. Las camaras estan conectadas con cable coaxial que tiene acoplado el cable de alimentacion. Una camara estaba funcionando bien, hasta que conecte la 2da y funciono por 5 min. Luego la camara 1 empezo a tener un color mas claro como si conectase una NTSC, pero todas las camaras son PAL. EL problema es que ahora no me anda ninguna camara. Cuando pruebo la corriente con un tester las camaras tienen corriente. Es posible que las camaras se hayan quemado o la tarjeta geovision? Gracias.
es posible esa targeta es delicada, aunque para descartar te recomiendo realizar los siguientes procedimientos: reiniciar el PC(si no resulta ve al siguiente paso). desconecta todo y conecta una sola camara con su fuente directa y testeas cada una de las entradas(BNC) de las tarjetas(asi descartas fallo en las entradas). si es asi te toca comprar otra.
pero esta ves cambia la metodologia de proveer la fuente de energia. Por alli vi que mencionaron los cables integrados(coaxial cable power); pero nadie a mencionado los sistemas con cable de red(por un cable de red de 4 pares te es muy util) y puedes(yo lo recomiendo) centralizar la fuente de poder con un equipo adecuado... yo soy nuevo en el foro buscare montar las imagenes si no les invito a que me envien un correo y cordial mente les mando material alusivo a ello. (es mi rama)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.