Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/03/2008 #1


no enciende tv ranser
hola amigo hace unas semanas escribi en un tema sobre un tv q creia que era goldstar y al fianl era un ranser R-2015, la cuestionm es la siguiente:

no enciende y no tiene sintomas de nada, el transistor de horizontal esta bueno (me dijeron q podia ser eso) , no se como seguir porque esperiencia con tv no tengo ninguna si alguien puede orientarme se los agradecere.

el tv empezo a fallar un dia cdo nos costaba encerderlo y apretaban la tecla de la lllave de encendido hasta que agarraba hasta que un dia no arranco mas.... despues un dia intentamos de vuelta y encendio , despues de ahi nunca mas, tambien me dijern que podia ser capacitores pero no se cuales.


me urge reparlo,saludos
09/03/2008 #2


primero lo mas facil:

1.- revisa los pulsadores (microswitch) sobretodo el del encendido, posiblemente lo que ocurrio es que despues de estar apretando una y otra vez para que encendiera la tv;este pulsador se haya pegado y el micro interpreta como orden de apagado.

2.- deberias cambiarlo y volver a probar.
09/03/2008 #3


hola gracias por responder, te comento que eso pensaba yo asi que desarme el pulsador,lo voli a armar y lo medi y estaba bueno, este tv tiene otro pulsador en el centro que al oprimirlo pone al mismo en stand by esperando a que se presione el pulsador de encendido para que el televisor arranque, ahora bien este pulsador no tiene retension y nose si es asi o el alambre que lleva (el que hace que el pulsador renga retension) se alla salido. si me puedes brindar esa información vendria muy bien.igual ante esta duda mentuve oprimido este pulsador y aprete el otro al mismo tiempo y tampoco sucedio nada
esta nockout jeje

saludos
09/03/2008 #4
Moderador

Avatar de KARAPALIDA

Hola menduco, no eh visto muchos ranser pero el que conosco es chasis goldstar o serie dorada y tiene en la fuente el IC 4601 si es asi revisa los condensadores de la fuente si no mal recuerdo 100mf para exitar el transistor de la fuente, 1 mf con el preset de reg, otro de 10mf y 100mf de filtrado de alimentacion para el IC. Si medis la fuente debe estar en los 60 u 80v cuando tendria que tener 115v, (es la clasica de ese IC) suerte. Saludos
10/03/2008 #5


hola KARAPALDA nose si el chasis seas goldstar pero por lo menos el tuvo lo es,me viene muy bien tu ayuda asi que cuando llegue a casa voy a ver los Cf el problema es que no tengo un capacimetro para saber cuales estan defectuosos asi que voy a tener que comprarlos nomas.

saludos
10/03/2008 #6


Hola Menduco, primero trata de descartar la fuente, que no tenga un exeso de consumo y este bloqueada, si la fuente no funciona y es SMPS verifica el conmutador, si es que le llega el +B, y revisa si le llega la orden a la base, si despues de todo esto la fuente esta buena, comprueba el si es sistema de partida esta bueno, cuentame como te fue para seguirte ayudando
11/03/2008 #7


me quede helado, disculpame pero no entendi nada,si podes explicarme un poco mas especifico lo voy a entender mejor(no estoy muy relacionado con el lenguaje electronico jeje)
13/03/2008 #8


al fin!, puede arreglar el tele,fue mas facil de l que pensaba, yo estaba decidido a cambiar los cf cerca de la fuente poruq como no tenia capacimetro no sabia si estaban buenos o malos asi q los iba a cambiar pero resulta mirando y volviendo a mirar (es decir no queria gastar tanta plata en capacitores a la macana) medi un TIP41 y marcaba raro (ya lo habia medido antes y me dejo dudas)asi que fui a la electronica y compre este TIP41 que me salio $1 argentino ($3 arg=$1dolar) asi que lo cambie y tampoco andaba.....
me dije a mi mismo : nadie en el foro me respondio si la llave que pone al tv en stand by era con retensión; asi que mantuve apretada esta llave y con la otra aprete la de encendido y entre los nervios de que fuera a explotar algo y encima era la primera vez que hacia esto arranco el tv y me pegue un susto de aquellos luego de reirme de mi mismo hice la prueba de vuleta y encendio asi que ahora voy de vuelta a comprar a la casa de electronica a comprar la llave y listo.


Les agradezco a farzy ,Karapalida y Jaimelectronico los aportes en este tema

muchas gracias
13/03/2008 #9


enhorabuena menduco, ja ja ja "me da risa eso de que te fuera a explotar algo" ahora imaginatelo con una tv de 32 pulgadas con la que estoy batallando ahora.
esta historia termina con final feliz esto seria lo ideal en todos los temas en el foro pero no siempre es asi.
13/03/2008 #10


no quiero imaginarmelo a ese tele de 32" del que hablas, por suerte funciono el mio y espero seguir asi

saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.