Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/04/2011 #1


Falla en tv lcd sony
Hola.tengo un problema en un tv lcd sony modelo:KDL-26P3000.Los sintomas son los siguientes :Cuando se enciende por la mañana se escucha perfectamente pero no se ve ,aparecen unas franjas oscuras,otras veces se queda azul oscuro la pantalla,hasta que pasa aproximadamente una hora y de golpe se ve perfectamente.Despues de esto la puedes apagar y volver a encender y no hay ningun problema.El problema viene cuando esta apagada mas de tres horas mas o menos que es cuando hace lo anteriormente comentado.Revise las lamparas y estan bien,cambie los condensadores de la fuente por unos nuevos y sin resultado.El led de encendido no me da ningun codigo de error.Tambien estuve resoldando por posibles soldaduras frias sin ningun resultado.No se pero parece que algun componente o parte necesita un tiempo despues de estar mucho rato sin tension.Cualquier ayuda me vendria como regalo del cielo.Un saludo
18/04/2011 #2


Bueno,estuve investigando y el problema proviene de la placa que da video al lcd a traves de una cinta.Esta esta atornillada por atras de la pantalla,y al calentarse las lamparas aplican calor a esta placa y se ve.Dandole frio vuelve a fallar y dandole con un secador se pone bien casi al instante.El problema es que son componentes smd y es muy dificil dar con el que es sensible a la temperatura.Pido ayuda para saber que componentes son mas dados a este tipos de fallas,condensadores,resistencias,integrados.Graci as y un saludo
19/04/2011 #3


http://img716.imageshack.us/i/img142w.jpg/ Una imagen de la placa.Ahora al rato se pone la imagen blanca y caen los voltajes12v,17v,25v a 5v o menos.La placa es alimentada a 5v.
19/04/2011 #4

Avatar de Mario Di Domenico

tendrias que revisar la fuente....debe haber un condensador que no has cambiado que esta dando problemas
19/04/2011 #5


El problema de que caigan las tensiones es el sobrecalentamiento de la bobina que esta al lado del conector multiple.Se la cambie pero hace lo mismo.Si la refrigero con aire o nieve liquida los voltajes se mantienen.¿A que puede deberse ese sobrecalentamiento?Gracias por vuestra ayuda http://img821.imageshack.us/i/img142k.jpg/
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.